Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Anfahrgeräusche Microcar Virgo3

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Anfahrgeräusche Microcar Virgo3

Beitragvon Verkehrskasper » 05.11.2017 15:29

Hallo Leute! :D
Mal was neues von uns und unserer Keksdose! Ich hatte den Wagen mal einer „Fachwerkstatt“ in Hamburg zur Inspektion zugeführt und kann nur sagen: Holländische Gebrauchtwagenhändler können nicht mehr fuschen! 088) Um hier alles zu erzählen reicht hier der Platz und meine Gedult nicht! Kurz, wer eine Fachwerkstatt in Hamburg sucht soll sich melden, damit er nicht dort hin geht!
Ich habe nun einigen Fusch beseitigt, aber nun tritt ein Problem auf. 3 Wochen nach der Werkstatt tritt nun ein rattern/klappern gefühlt im oberen Armaturenbrett auf, und zwar beim anfahren. Nicht bei kalten Motor/ Riemen, sondern erst wenn alles warm ist. Bin mal neben dem Wagen bei geöffneter Motorhaube hergegangen und hab festgestellt das der Motor nach hinten kippt und dann ein rappelndes Geräusch zu hören ist. Ich kann es leider nicht lokalisieren von wo es kommt, da man recht flott anfahren muss um dies Geräusch zu erzeugen.
Riemen und Motorlager sind neu!
Der Motor neigt sich leicht zur Fahrerseite, Richtung Antrieb. Ist dies normal, wegen dem Gewicht des Antriebs, oder könnte beim Einbau der Lager was falsch gelaufen sein? Hab nachgesehen, sieht eigentlich alles ok aus.
Ich hoffe einer von euch hat eine Idee, 022)
Gruß Markus
Verkehrskasper
 
Beiträge: 13
Registriert: 11.08.2017 18:53
Fahrzeuge: Microcar Virgo3
Toyota Previa
Toyota IQ

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon guidolenz123 » 05.11.2017 16:18

Möglicherweise Lager falsch eingebaut ,nicht richtig verschraubt, oder gar etwas an der Halterung gebrochen (Rost ?)..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10901
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon 50ccm » 05.11.2017 21:18

Hallo
Reiße mal an den Motor , ob er sich rührt . Könnte ein Schrauben raus gefallen sein . Oder die Getriebe Vario schleift irgend wo . Die Halterungen Motor -Getrieben ist OK ?
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1460
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon nermin » 06.11.2017 00:02

072) 072) Ich würde gerne eine wissen wo eine
Werkstatt in Hamburg gibt !
Hab so einige Mengel bei mein aixam ,
400 sl die behoben gehören.
nermin
 
Beiträge: 1
Registriert: 05.11.2017 23:54
Fahrzeuge: Aixam 400 sl

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon Verkehrskasper » 06.11.2017 07:17

Motor ist fest, habe daran gewackelt, Schrauben auch drin! Und zum Thema Werkstatt, es ist ein Ford Händler in Barmbek. Fahre nicht hin, du kannst dein Geld auch verbrennen! 076) Frage eine freie Werkstatt in deiner Nähe!
Verkehrskasper
 
Beiträge: 13
Registriert: 11.08.2017 18:53
Fahrzeuge: Microcar Virgo3
Toyota Previa
Toyota IQ

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon JDM Fahrer » 06.11.2017 08:16

Oder selber machen!!!!
Soooooo schlimmmmmmm ist das nicht,Technik ist überschaubar bei den Ü-Eiern.Und Tip´s gibt es hier im Forum genug wie was geht.
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!
Benutzeravatar
JDM Fahrer
 
Beiträge: 1309
Registriert: 05.10.2015 20:22
Wohnort: Im Umland von Hannover
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon macbloke » 06.11.2017 09:09

Haha.... Fachwerkstatt Ford Händler...

Nicht s gegen Ford oder deren Werkstätten. Die nächste Werkstatt von mir aus ist eine Ford Vertragswerkstatt, und mit der bin ich sehr zufrieden. Nicht aber mit der in Rösrath die haben mich schon mehrmals versucht zu Betrügen.

Aber im Falle LKFZ auch nichts FÜR eine Fordwerkstatt.

Fachwerkstätten sind maximal die, welche LKFZ verkaufen und reparieren. Und auch bei denen gibt es gute und schlechte.

Dann lieber zu einer freien Werkstätte die alle Marken reparieren, und davon auch nur diejenigen, die ich dazu nicht erst überreden muss. Alle die sofort abwinken fallen schonmal raus.

Meine Prognosen: Motorlager nicht richtig fest. Getriebelager nicht richtig fest. Die Verbindung zwischen Getriebe und Motor lose oder falsch zusammen gebaut. Getriebelager beim Einbau zerstört. das geht sehr schnell. Ist mir auch schon passiert, obwohl ich wusste das es kritisch ist.

Da man am Aixam 400 die beiden Motorlager sehr gut sehen kann und du die schon geprüft hast, sind die wahrscheinlich okay.

Wenn das Getriebe vom Motor getrennt wird, ist es wichtig, die Distanzröhrchen auf den Schrauben zwischen Motor und getriebe an die richtige Stelle wieder einzubauen. Ist das geschehen? Die Demontage erstmal überhaupt, wenn ja, dann auch die richtige Montage?

Motor und Getriebe sind mit zwei Schrauben miteineander verbunden, und der Motor-Getriebe- Block ist an zwei Gummilagern am Motor vorne befestigt. Das ist gut sichtbar wenn die Motorhaube geöffnet ist.

Das Getriebelager ist in der Nähe des Lenkgestänges befestigt, zum Fahrgastraum hin. Das ist ein Gummilager.

Diese drei Gummilager und die beiden Verbindungsschrauben müssen gut miteinander verbunden sein, sonst kann es zu dem Effekt kommen den Du beschreibst.

(Quer zur Fahrtrichtung, sie verbinden jeweils Oben und Unten Getriebe und Motor miteinander. dazu kommt noch ein Abstandsröhrchen über die Schraube gesteckt. An die richtige stelle. Man bekommt es auch falsch zusammen Gebaut, ohne direkt zu merken das es verkehrt ist. )

Alles prüfen. Wie die Abstandsröhrchen auf die Schrauben kommen weiß glaub ich Fuddschi auswendig. ich muss das erst nachschauen. Steht vielleicht auch in einem der Handbücher oder irgendwo gibt's ein Bild dazu?

Ich hoffe das es hilfreich ist.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4630
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon guidolenz123 » 06.11.2017 09:11

Oder zu den Landmaschinen-Werkstätten...die kennen teils wenigstens die Lombardinis (ggf Baumaschinen-Rüttelplatten,Boots-Werkstätten für zB Aixam ?) ...ansonsten...Roller-Werkstätten wg der Varios...alles andere bekommt normalerweise jede freie Werkstatt hin.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10901
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon macbloke » 06.11.2017 09:32

Sorry, hab gesehen dass du gar nicht den Kubota Motor hast.

Sollte allerdings bei deinem Modell ähnlich sein.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4630
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon Verkehrskasper » 06.11.2017 19:35

Der Ford Händler bei ich war ist auch Microcar Händler! Verkauft und repariert Microcars und hatte auch einige in der Halle stehen! Nur leider einen Mechaniker der seinen Job nicht versteht und einen Chef der seinen Laden nicht im Griff hat!
Danke für die Tipps, aber heute gab es eine Wendung in dem Fall, meine Tochter ist mit der Keksdose liegen geblieben, Antrieb hat Geräusche gemacht. Der ADAC hat nichts entdecken können, allerdings hat sich der Motor noch mehr geneigt! Da ich nicht der Schrauber bin und der Wagen sich für den Vorführeffekt entschieden hat und kein Problem gezeigt hat, habe ich den Wagen nach Kaltenkirchen gebracht, auch ein Fordhändler der Microcars repariert und verkauft! Diesmal aber ein Werkstattmeister bei dem man das Gefühl hat, das er weiß was er sagt! Bin Gespannt was dabei herauskommt, werde berichten!
Verkehrskasper
 
Beiträge: 13
Registriert: 11.08.2017 18:53
Fahrzeuge: Microcar Virgo3
Toyota Previa
Toyota IQ

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon guidolenz123 » 06.11.2017 20:24

Gewährleistungsrecht beachten. Hat der "alte" Reparateur Mist gebaut, muss DER das richten.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10901
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon Verkehrskasper » 07.11.2017 05:59

Das weiß ich, aber fasst mein Auto nicht mehr an! Ich kann nicht davon ausgehen das der Wagen danach Verkehrssicher ist! Deshalb hat der zweite auch den Auftrag ,nochmals über den Wagen rüber zu sehen, damit ich meine Tochter wieder mit einem sicheren Gefühl fahren lassen kann.
Verkehrskasper
 
Beiträge: 13
Registriert: 11.08.2017 18:53
Fahrzeuge: Microcar Virgo3
Toyota Previa
Toyota IQ

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon Fuddschi » 07.11.2017 09:56

Verkehrskasper hat geschrieben:Ich habe nun einigen Fusch beseitigt, aber nun tritt ein Problem auf. 3 Wochen nach der Werkstatt tritt nun ein rattern/klappern gefühlt im oberen Armaturenbrett auf, und zwar beim anfahren.


Ich glaube, ein Motorlager am Getriebe ist lose oder am Auspuff im bereich des Flexrohrs hat sich eine Schelle gelöst 101)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5380
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Anfahrgeräusche Microcar Virgo3

Beitragvon macbloke » 07.11.2017 11:43

Okay, dann sieht es ETWAS anders aus.

Wenn der Motor noch schräger ist, dann ist bestimmt ein Motorlager oder Getriebelager nicht ordentlich montiert.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4630
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot


Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste