Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon Ron1984 » 30.09.2017 14:17

Hilfe haben nun endlich den Anlasser von unserem Piaggio PK500 mit Lombardini LDW 502 gewechselt und er läuft immer noch nicht macht keinen Mux.

Jetzt die Frage gibt es irgendwo n "Schalter" der dem Motor sagt der der Leerlauf drin ist?
wenn ja wie heisst das Teil und wo könnte er sitzen?
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502

Re: Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon Fuddschi » 30.09.2017 15:35

Ron1984 hat geschrieben:Hilfe haben nun endlich den Anlasser von unserem Piaggio PK500 mit Lombardini LDW 502 gewechselt und er läuft immer noch nicht macht keinen Mux.

Jetzt die Frage gibt es irgendwo n "Schalter" der dem Motor sagt der der Leerlauf drin ist?
wenn ja wie heisst das Teil und wo könnte er sitzen?


Ja, wenn der Micro- Schalter im Dom vom Gang- wählhebel Unterbrochen oder Geschlossen ist, dann bekommt der Bordcomputer kein Signal zum Starten. Im Dom sind 2 Microschalter, beim Aixam sind 2 Kabel- Paare an je einen Microschalter verbunden: Weiss- Braun, Grün- Braun. Welches jetzt für das Starten zuständig ist, das musst du herausfinden, da ich dieses problem bisher noch nicht hatte 072)

Ich Denke, wenn ein Microschalter, egal ob der Vorwärts- oder Rückwärtsgang eingelegt ist, geschlossen ist, dann ist ein Starten Unmöglich 101)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5395
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon guidolenz123 » 30.09.2017 16:00

Bei meinem Lyra kann ich in jeder Ganghebelstellung starten...ist aber von KFZ-Typ zu KFZ-Typ verschieden.
Macht Dein Anlasser noch gar keinen Mucks ,oder was ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10919
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon 50ccm » 30.09.2017 18:57

Hallo
Hast du im Armaturenbrett ein anzeigen für den Leerlauf ? Leuchte die auch . Sonst mal am Gangheben etwas rütteln.
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1460
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon Ron1984 » 30.09.2017 19:51

Fuddschi hat geschrieben:
Ja, wenn der Micro- Schalter im Dom vom Gang- wählhebel Unterbrochen oder Geschlossen ist, dann bekommt der Bordcomputer kein Signal zum Starten. Im Dom sind 2 Microschalter, beim Aixam sind 2 Kabel- Paare an je einen Microschalter verbunden: Weiss- Braun, Grün- Braun. Welches jetzt für das Starten zuständig ist, das musst du herausfinden, da ich dieses problem bisher noch nicht hatte 072)

Ich Denke, wenn ein Microschalter, egal ob der Vorwärts- oder Rückwärtsgang eingelegt ist, geschlossen ist, dann ist ein Starten Unmöglich 101)


Ja so ist es bei meinem auch er Startet nur auf "N" also neutral von dem her glaube ich schon das es einer der Microschalter sein kann habe jetzt rausgefinden einer sitzt bei der Handbremse und 2 im Gangwahlhebel

Teilenummern habe ich auch schon

100086G Mikroschalter 2
100126G Mikroschalter

mal sehen obs das ist
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502

Re: Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon JDM Fahrer » 03.10.2017 13:06

Bevor du da neue Schalter Kaufst würde ich erst mal die 3 Schalter brücken.einem nach dem anderen und wenn es dann der richtige ist dann springt die Kiste auch an.
Andere Frage!!!!Du bist dir sicher das es an den Schaltern liegen kann???
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!
Benutzeravatar
JDM Fahrer
 
Beiträge: 1311
Registriert: 05.10.2015 20:22
Wohnort: Im Umland von Hannover
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,

Re: Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon 01 Thorsten » 03.10.2017 19:46

Ron1984 hat geschrieben:Hilfe haben nun endlich den Anlasser von unserem Piaggio PK500 mit Lombardini LDW 502 gewechselt und er läuft immer noch nicht macht keinen Mux.



Moin,
kein Mux der Anlasser? der Motor?

da der Anlasser getauscht wurde kann es sein das ein Kabel (Gühstifte) getrennt wurde das Kabelgewusel läuft da entlang,
ergo die Kabellei Überprüfen auch +Anlasser Kabel.

Zu denn Microschalter für Neutral kann man Testen ob er Schaltet (Multimeter) die Befestigung des Schalters Prüfen Justierren
nach-ziehen der Schrauben, das Kontaktblech des Schalters nach Biegen nur ein Bischen.

thorsten
Benutzeravatar
01 Thorsten
 
Beiträge: 129
Registriert: 21.11.2015 16:29
Wohnort: 22049 Hamburg
Fahrzeuge: Microcar Virgo 2 Lombadinie FOCS 502 BJ 2005
JDM Abaca Janmahr BJ 2006
E-BIKE ohne PAS

Re: Lombardini LDW 502 Anlasser gewechselt Motor läuft nicht

Beitragvon Ron1984 » 05.10.2017 10:08

50ccm hat geschrieben:Hallo
Hast du im Armaturenbrett ein anzeigen für den Leerlauf ? Leuchte die auch . Sonst mal am Gangheben etwas rütteln.


Leider ist in dem Fall beim Piaggio PK500 alles etwas sehr analog gehalten, es gibt keine Anzeige

aber die Gute Nachricht es war ein Microschalter im Gangwahlhebel, zum Glück war der Anlasser auch nicht mehr so leichtgängig wie er sein sollte dass dieser Welcsel nicht umst war.
in dem Zuge musste ja die Vario raus dabei fiel auf dass das Lager Variomatik Motorseitig Freilauf auch defekt ist somit wird das auch noch getauscht, beide Lenkmanchetten und n Bremsschlauch vorne neu

4x neue Winterreifen in 145/60/R13

und dann müssten wir durch sein mit dem Service :D

Wir sind H@ppY, Werkstatt ist erleichtert und das wichtigste wir dürfen wieder kommen wenn mal wieder was ist mit dem kleinen 033)
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502


Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast