Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Lombardini Motor springt nicht mehr an

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Lombardini Motor springt nicht mehr an

Beitragvon Ron1984 » 12.04.2017 13:31

Hallo
meine Freundin hat unseren Piaggio pk 500 am Wochenende nur kurz umgeparkt und seitdem läuft der Lombardini Motor nicht mehr dachte erst es liegt wie so oft an der Batterie aber das ist es nicht

Zündung geht an
Vorglühen geht auch aus

Aber dann weiter kein mux mehr
Also Anlasser macht nichts
Man hört nur ein klicken im Motor Raum wenn die Zündung an ist was auch immer das klicken ist ich kenne es schon als der Motor noch lief war es auch da beim vorglühen

Hat jemand ne Idee?
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502

Re: Lombardini Motor springt nicht mehr an

Beitragvon Cuxis » 12.04.2017 15:31

Hallo Ron1984,

ein "klicken" deutet auf:

1.) eine zu schwache Batterie hin
2.) auf einen "hängenden" Magnetschalter am Anlasser
3.) auf einen festen Motor (Zahnriemenriss usw.).

Prüfe bitte den Magnetschalter (leichtes Klopfen auf den Anlasser kann Wunder bewirken), lade nochmals die Batterie und prüfe vorab ob der Motor überhaupt noch dreht. Ganz, ganz vorsichtig!!! und nur bei ausgeschalteter Zündung!!! ganz langsam am Lüfterrad vom Kühler drehen. Dabei prüfen ob der Keilriemen die weiteren Scheiben auch mit dreht.

Viel Erfolg und Grüße
Cuxis
 
Beiträge: 241
Registriert: 07.03.2016 18:04
Wohnort: Cuxhaven
Fahrzeuge: Casalini powered by Mitsubishi, Microcar MC1 (nur noch Karosserie), Hercules, 2CV, AK, DB 207, Zündapp, Maico MD, BMW 1100S, BMW C1 usw.

Re: Lombardini Motor springt nicht mehr an

Beitragvon guidolenz123 » 12.04.2017 15:35

Fremdstart probieren...wenn das geht ,ist die Batt leer...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10975
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Lombardini Motor springt nicht mehr an

Beitragvon macbloke » 12.04.2017 16:10

Freundin austauschen, definitiv!

Nein im Ernst: Guidos Vorschlag als erstes prüfen:

Fremdstart von einem anderen Fahrzeug:

1. Guten Kontakt herstellen. (Plus an Plus, Minus an Minus)
2. Der Motor vom Starthilfegeber muss laufen.
3. Motor starten.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Lombardini Motor springt nicht mehr an

Beitragvon Ron1984 » 12.04.2017 16:22

hmm will ja nicht als doof dastehen aber Batterie ist definitiv voll geladen

Lüfterrad lässt sich definitiv drehen alles weitere dreht soweit ich sehen kann auch noch mit

also geh ich erstmal von einem "hängenden" anlasser aus
kann mir jemand sagen wo der genau sitzt ?
konnte ihn nicht auf anhieb finden..... 017)
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502

Re: Lombardini Motor springt nicht mehr an

Beitragvon Cuxis » 12.04.2017 17:00

Hallo Ron1984,

na dann ist der "Supergau" zum Glück nicht eingetreten. Der Anlasser liegt zwischen Motor und Getriebe. Als Orientierung bitte immer dem Schwungrad (Zahnkranz) folgen. Der Anlasser liegt dort sehr "versteckt". Von vorn auf das Schwungrad geschaut auf der gegenüberliegenden hinteren oberen Seite.

Viel Erfolg und viele Grüße
Cuxis
 
Beiträge: 241
Registriert: 07.03.2016 18:04
Wohnort: Cuxhaven
Fahrzeuge: Casalini powered by Mitsubishi, Microcar MC1 (nur noch Karosserie), Hercules, 2CV, AK, DB 207, Zündapp, Maico MD, BMW 1100S, BMW C1 usw.

Re: Lombardini Motor springt nicht mehr an

Beitragvon Ron1984 » 12.04.2017 17:27

Cuxis hat geschrieben:Hallo Ron1984,

na dann ist der "Supergau" zum Glück nicht eingetreten. Der Anlasser liegt zwischen Motor und Getriebe. Als Orientierung bitte immer dem Schwungrad (Zahnkranz) folgen. Der Anlasser liegt dort sehr "versteckt". Von vorn auf das Schwungrad geschaut auf der gegenüberliegenden hinteren oberen Seite.

Viel Erfolg und viele Grüße


Du meinst rechts vom Riemen und der Luftfilter Kasten sitzt darüber?

Mal angenommen irgendwas würde beim Vorglühen nicht stimmen müsste der Anlasser ja trotzdem drehen auch wenn der Motor nicht anspringt richtig ?
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502

Re: Lombardini Motor springt nicht mehr an

Beitragvon rolf.g3 » 12.04.2017 17:33

moin,

beim Lombardini sitzt der Anlasser "hinter " dem Motor. Nur das man von oben nicht drann kommt. Ich kenne die Platzverhältnisse in Deinem Auto nicht, glaube aber sagen zu können das da mit dem Hammer auf den Anlasser schlagen nicht alzuviel wird weil echt kein Platz.
So, andere Baustelle, gibt´s auch oft: Anlasser funzt ( das ist das Klack von Magnetschalter ) aber das Kabel, was direkt von der Batterie zum Anlasser geht, ist ab, möglicherweise direkt am Anlasser. Nur durch drunterlegen zu kontrollieren...
Ist das Kabel an seinem Platz und der Anlasser muß ausgebaut werden hilft nix anderes beim Lombardini, die Schwungscheibe muß ab, denn dahinter befinden sich die Schrauben um den Anlasser zu lösen.
Vario ab, Variowelle ab, Wellenstumpf ab, Schwungrad ab, Anlasser ab... nur so geht´s.
WICHTIG !!! Bei Arbeitem am Anlasser IMMER die Batterie abklemmen. Das Batteriekabel kommt ohne weitere Sicherung direkt. Gibt es hier einen Kurtzschluß kann das Fahrzeug abbrennen oder es kann zu erheblichen Verletzungen kommen.

... ach ja, der Anlasser läßt sich idR gut reparieren, ein Austausch somit meist nicht nötig

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2044
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Lombardini Motor springt nicht mehr an

Beitragvon Ron1984 » 12.04.2017 19:40

rolf.g3 hat geschrieben:moin,

beim Lombardini sitzt der Anlasser "hinter " dem Motor. Nur das man von oben nicht drann kommt. Ich kenne die Platzverhältnisse in Deinem Auto nicht, glaube aber sagen zu können das da mit dem Hammer auf den Anlasser schlagen nicht alzuviel wird weil echt kein Platz.
So, andere Baustelle, gibt´s auch oft: Anlasser funzt ( das ist das Klack von Magnetschalter ) aber das Kabel, was direkt von der Batterie zum Anlasser geht, ist ab, möglicherweise direkt am Anlasser. Nur durch drunterlegen zu kontrollieren...
Ist das Kabel an seinem Platz und der Anlasser muß ausgebaut werden hilft nix anderes beim Lombardini, die Schwungscheibe muß ab, denn dahinter befinden sich die Schrauben um den Anlasser zu lösen.
Vario ab, Variowelle ab, Wellenstumpf ab, Schwungrad ab, Anlasser ab... nur so geht´s.
WICHTIG !!! Bei Arbeitem am Anlasser IMMER die Batterie abklemmen. Das Batteriekabel kommt ohne weitere Sicherung direkt. Gibt es hier einen Kurtzschluß kann das Fahrzeug abbrennen oder es kann zu erheblichen Verletzungen kommen.



hört sich erstmal nach großem aufwand an, da muss ich mir erstmal hilfe suchen da ich ja im Rollstuhl sitze

nun geht es morgen erstmal in Urlaub mach mir über anlasser & Co dann nochmal Gedanken wenn wir wieder da sind....

melde mich dann nochmal

oder gibt es vielleicht jemand im Raum Stuttgart der mich unterstützen könnte?
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502

Re: Lombardini Motor springt nicht mehr an

Beitragvon Cuxis » 12.04.2017 19:57

Hallo Ron1984,

mit dem Rollstuhl grenzt es fast ans Unmögliche. Hast Du keinen "Schrauber" in der Umgebung? Platz ist da in der Tat absolute Mangelware. Wenn der Magnetschalter "hängen" sollte so wird er über kurz- oder lang immer mal wieder "hängen". Lass das dann möglichst frühzeitig austauschen.

Viele Grüße
Cuxis
 
Beiträge: 241
Registriert: 07.03.2016 18:04
Wohnort: Cuxhaven
Fahrzeuge: Casalini powered by Mitsubishi, Microcar MC1 (nur noch Karosserie), Hercules, 2CV, AK, DB 207, Zündapp, Maico MD, BMW 1100S, BMW C1 usw.

Re: Lombardini Motor springt nicht mehr an

Beitragvon Ron1984 » 12.04.2017 20:13

Cuxis hat geschrieben:Hallo Ron1984,

mit dem Rollstuhl grenzt es fast ans Unmögliche. Hast Du keinen "Schrauber" in der Umgebung? Platz ist da in der Tat absolute Mangelware.


Doch den Schrauber habe ich zum glück, jedoch muss ja so viel ausgebaut werden, das ich fast etwas daran zweifle ob der alles wieder ordnungsgemäß zusammen bekommt :lol: 101) und ich weiß ja nicht wie es bei euren Ü-Eiern ist aber unserer hat ja nicht mal n haken oder ne Abschlepp Möglichkeit es sei denn ich hab da was übersehen bis jetzt.

Sollte es wirklich der Anlasser sein halte ich vom instandsetzen nicht viel wenn dann muss der neu her 076)

jetzt ist erstmal mein weiterer Plan ab in Urlaub dann nach Ostern mit nem Spannungsprüfer checken was wirklich an der Batterie an Strom anliegt und dann ggf wirklich den anlasser tauschen

meine Frage wurde aber immer noch nicht wirklich beantwortet

wenn es Probleme beim Vorglühen gibt müsste der Anlasser dann trotzdem drehen?
weil er scheint ja Vorzuglühen
Benutzeravatar
Ron1984
 
Beiträge: 62
Registriert: 23.03.2016 14:23
Wohnort: Stuttgart
Fahrzeuge: Piaggio PK500 baugleich Grekav Eke PickUp? mit
Lombardini LDW502

Re: Lombardini Motor springt nicht mehr an

Beitragvon guidolenz123 » 12.04.2017 20:35

Ron1984 hat geschrieben:
Cuxis hat geschrieben:Hallo Ron1984,

mit dem Rollstuhl grenzt es fast ans Unmögliche. Hast Du keinen "Schrauber" in der Umgebung? Platz ist da in der Tat absolute Mangelware.




wenn es Probleme beim Vorglühen gibt müsste der Anlasser dann trotzdem drehen?
weil er scheint ja Vorzuglühen



Ja er müßte dennoch drehen.
Wenn der Anlasser nicht dreht, ist er
entweder
a) hinüber
b) Magnetschalter hin (wenn es klackt ,dann nicht)
c) Batt hat zu wenig Saft.
d) Es gibt ein Masseprob..
Mal Kabel zusätzl. von Anlasser Minus an tragendes Stahlteil von Rahmen legen.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10975
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Lombardini Motor springt nicht mehr an

Beitragvon macbloke » 13.04.2017 07:45

Möglich ist auch, dass die Batterie scheinbar voll geladen ist aber nicht mehr genug Leistung bringt:
-Vorglühen geht dann noch
-dann reicht der Strom noch gerade aus um den Magnetschlater zu betätigen "klack Geräusch"
--> der Anlasser kann aber nicht mehr betätigt werden

nicht genug leistung kann bedeuten:
--> Batterie alt, kaputt, geschädigt (am wahrscheinlichsten)
--> schlechte Kontakte (sehr häufig, aber nicht unbedingt mit dieser Anzeichenkombination)
--> Kabelbruch/ dünnes kabel (hab ich selber schon gehabt)

Wenn du mehr wissen willst: Lass dir erstmal Starthilfe geben, dann siehst du ob der Anlasser dann funktioniert. Aber auch hier gilt:
-Guten Kontakt herstellen
(Am besten ein Starthilfekabel für Dieselmotoren verwenden, die haben einen größeren Querschnitt)
der Starthilfegeber sollte den Motor beim Starthilfegeben ebenfalls anlassen.

Meine Arbeitskollegin hat sich Starthilfe geben lassen und ihr Wagen sprang nicht an. Mit neuer Batterie in der Werkstatt ging es denn auf einmal. Selber höätte sie die billiger wechseln können. Da wurde falsch Starthilfe gegeben. ALSO MÜHE GEBEN BEI STARTHILGFE GEBEN!

Schnell erledigt und bringt soviel mehr Erkenntnis. Bitte! Das wäre schneller erledigt als man hier rumschreibt.

Notfalls mit Starthilfekabeln an die Strasse stellen und damit winken. ich wette dass es keine 20 Minuten oder keine 100 vorbeifahrende Autos benötigt bis jemand anhält.

Wenn ich nicht so weit weg von Stuttgart wäre käme ich vorbei. Auch weil mich das Fahrzeug interessiert.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Lombardini Motor springt nicht mehr an

Beitragvon Fuddschi » 13.04.2017 12:24

macbloke hat geschrieben:Freundin austauschen, definitiv!


Bild

Genial 023) :mrgreen:
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5422
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Lombardini Motor springt nicht mehr an

Beitragvon macbloke » 13.04.2017 12:32

Fuddschi hat geschrieben:
macbloke hat geschrieben:Freundin austauschen, definitiv!


Bild

Genial 023) :mrgreen:


Naja, das ist doch ersichtlich wer den Fahrzeugschaden d averursacht hat....

... aber vermutlich besser nicht austauschen... oder?
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Nächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast