Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Zentralveriegelung--Microcar Virgo 3

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Zentralveriegelung--Microcar Virgo 3

Beitragvon shadow » 18.12.2017 18:55

Moin, ich habe folgendes Problem, nach Batterie wechsel funktioniert meine Zentralverriegelung
etwas seltsam...der Handsender leuchtet aber öffnet oder schliesst nur mit verzögerung von ca.3min,
ich drück auf den Knopf...nichts passiert...dann öffne ich mit Schlüssel setz mich rein und nach paar Minuten ...klick gehen die Türen zu!
wer kann mir helfen....kann man die Anlage neu syncronisieren und wenn wie??
Bitte um Hilfe
Gruß Michael
Ach ja der Empfänger im Auto funktioniert...auf dem Parkplatz hat ein Fremder mit seiner Fernbedienung mein Auto versehendlich geöffnet.
"Das Leben ändert Dich."
shadow
 
Beiträge: 4
Registriert: 18.11.2017 05:30
Wohnort: Schneverdingen
Fahrzeuge: Aixam a741
Microcar Virgo 3

Re: Zentralveriegelung--Microcar Virgo 3

Beitragvon rolf.g3 » 20.12.2017 09:50

moin,

shadow hat geschrieben:, nach Batterie wechsel funktioniert meine Zentralverriegelung
etwas seltsam...der Handsender leuchtet aber öffnet oder schliesst nur mit verzögerung von ca.3min,


Jaaa, die ZV der Ü-Eier kommt mit den Jahren auf etwas merkwürdige Ideen ...
Bei einem Händler schauten wir uns diverse Autochen an. Alle 3-5 Minuten blinkte ein Cabrio munter und die ZV schaltete.
Das, so der Händler, sei wirklich eine Merkwürdigkeit. Er wisse auch nicht woran das liegen könnte ... ist die Karre doch technisch einwandfrei ( 019) )

Bei meinem Nova, auch dort ist eine fernsteuerbare ZV verbaut, war das Bild ähnlich. Bei dem ersten ekeltrischen Checkup reinigte ich die Kontakte des Empfangsteils. Meine Hoffnung war das die ZV wenigstens mit Schlüsseklfunktion wieder in Betrieb zu bringen sei ( ich hatte keinen Sender dazu bekommen )
Pustekuchen. Stattdessen öffnete und schloß der Wagen seine Türen ohne erkennbaren Grund, je nach gusto ... ich warf diesen Ballast kurzerhand in den Müll.

shadow hat geschrieben:Ach ja der Empfänger im Auto funktioniert...auf dem Parkplatz hat ein Fremder mit seiner Fernbedienung mein Auto versehendlich geöffnet.


Eher unwahrscheinlich das ein fremder Sender Deine Karre ohne vorherige Erkennung öffnen kann. Glaube eher das die Ekeltronik Deiner ZV zufällig schaltete als jemand seine Karre öffnete ...

Meine Theorie dazu: Kommt ein neuer Energieträger in´s Auto ( wechsel der Batterie ) bekommt der Empfänger eine ordentliche Ladung ab und verhaspelt sich deshalb. Im Laufe der Zeit werden elektronische Bauteile durch Korrosion im inneren etwas unleidlich. Es entstehen Übergangswiederstände - angepasst auf die alte Spannung. Feuert jetzt eine neue Batterie mit höherer Leerlaufspannung durch diese Geräte kann es zu Kurzschlüssen kommen welche dann die Elektronik zerhacken.
Mehrfach erlebt beim Wechsel der Accu´s von Telefonen und anderen ekeltronischen Spielereien..

Natürlich kann auch die Batterie des Handsenders ihre Leistungsgrenze erreicht haben. Das gesendete Signal reicht iwi nicht mehr aus. Evtl mal die Batterie des Handsenders messen und ggf tauschen

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2157
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast