Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

EKE 505l zieht strom

Hier funkt´s

Moderatoren: rolf.g3, macbloke

EKE 505l zieht strom

Beitragvon Belo76 » 17.08.2017 14:07

Mein EKE 505l Diesel zieht Strom auch ohne Hauptsicherung, hat jemand ein Gedanken zu .
Lima lädt gut ,man brauch nur Starthilfe geben und ein paar Kilometer mit fahren und springt den auch gut .
Belo76
 
Beiträge: 9
Registriert: 10.08.2017 12:36
Fahrzeuge: EKE 505l

Re: EKE 505l zieht strom

Beitragvon rolf.g3 » 17.08.2017 16:51

moin,

Belo76 hat geschrieben:Mein EKE 505l Diesel zieht Strom auch ohne Hauptsicherung,


... bedeutet was ... ?

Belo76 hat geschrieben: hat jemand ein Gedanken zu .


Mehrere, doch sehe ich im Moment Dein Problem nicht, deshalb: Bitte beschreibe genauer um was es geht und was Du bislangunternommen hast, dann ist die Wahrscheinlichkeit größer das Dir geholfen werden kann.
Je genauer Du Dein Problem beschreibst desto besser

Belo76 hat geschrieben:Lima lädt gut


Wie sind die Werte ? Wie alt ist die Batterie ?
Interne oder externe Lima ?
Kannst Du Geige spielen ?

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2389
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: EKE 505l zieht strom

Beitragvon Belo76 » 17.08.2017 17:15

hab start hilfe gegeben bei halb gas macht die interne lima mit ein 40 A regler fast 15 Volt hab auch kurtzzeitig mehr gemessen .eine runde gefahren hatt die Batt im Stillstand 12,13 V.
batt ist 2 jahre hatte erst eine 55 A drauf jetzt eine 65 A Batt ,ja ich weiss die ist zu gross ,die Glühzeit Automatik mag das nicht.Batt entleert sich nach 2 - 3 Tagen
Zuletzt geändert von Belo76 am 17.08.2017 17:21, insgesamt 1-mal geändert.
Belo76
 
Beiträge: 9
Registriert: 10.08.2017 12:36
Fahrzeuge: EKE 505l

Re: EKE 505l zieht strom

Beitragvon Belo76 » 17.08.2017 17:15

Geige nein !!
Belo76
 
Beiträge: 9
Registriert: 10.08.2017 12:36
Fahrzeuge: EKE 505l

Re: EKE 505l zieht strom

Beitragvon Belo76 » 17.08.2017 17:17

Momentan glaub ich das es am Laderegler liegen kann
Belo76
 
Beiträge: 9
Registriert: 10.08.2017 12:36
Fahrzeuge: EKE 505l

Re: EKE 505l zieht strom

Beitragvon guidolenz123 » 17.08.2017 18:14

Belo76 hat geschrieben:Momentan glaub ich das es am Laderegler liegen kann


Das ,oder Kriecher, oder Batt platt...geht auch bei fast neuen Batts.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11816
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: EKE 505l zieht strom

Beitragvon rolf.g3 » 17.08.2017 19:45

moin,

Belo76 hat geschrieben: fast 15 Volt hab auch kurtzzeitig mehr gemessen


Massefehler ...
... und immer grüßt die Murmelwurst ...
Batterie 12 Volt = fast leer
Interne Lima = Externer Regler = Massefehler. Regler abbauen ( 2 Schrauben ) auflageflächen reinigen, wieder anbauen, im zuge dessen auch gleich die Steckkontakte auf Korrosion prüfen.
Massebänder an den Anschlußstellen auf Korrosion prüfen / reinigen !

Batterie über Nacht mal abklemmen, vorher und nachher Spannung prüfen und hier berichten

Belo76 hat geschrieben:Geige nein !!


... schade eigentlich ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2389
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: EKE 505l zieht strom

Beitragvon herbertnt » 19.08.2017 05:39

Versuche mal folgendes:
Bei längerem Stand das Kabel welches zu Batterie geht vom Regler abziehen .
Hält die Batterie die Spannung schaltest Du über Zündungplus ein Relais dazwischen.

Herbert
ATW-Charly 1984 mit sachs 50sc
herbertnt
 
Beiträge: 227
Registriert: 14.05.2012 11:52
Wohnort: lüneburg

Re: EKE 505l zieht strom

Beitragvon Belo76 » 19.08.2017 16:55

so, andere Batt mit 55 A drauf, gestartet ,im Standgas mit 13 v wird die Batt geladen ,bei halb gas 15,23 V.
Laderegler ausgebaut ,Kontaktfläche vom Regler war gut, wenig Korrosion , die Stecker sahen von innen aus wie neu.
alles wieder zusammen getakert und die gleichen Messwerte wieder !.
morgen oder die tage wird ich neues masse Kabel verlegen , Batt klemmen mach ich auch neu.

Gruss Sven
Belo76
 
Beiträge: 9
Registriert: 10.08.2017 12:36
Fahrzeuge: EKE 505l

Re: EKE 505l zieht strom

Beitragvon Fuddschi » 20.08.2017 11:09

Belo76 hat geschrieben:Mein EKE 505l Diesel zieht Strom auch ohne Hauptsicherung, hat jemand ein Gedanken zu .


Autoradio hat einen separaten anschluss und zieht deshalb Strom, weil das "Gedächtnis" ständig Strom braucht, um die Einstellungen des Autoradios nicht zu löschen 072)

Auch die Zentralverriegelung, die ebenfalls Strom zieht, kann direkt an die Batterie angeschlossen sein 101)

Lima lädt gut ,man brauch nur Starthilfe geben und ein paar Kilometer mit fahren und springt den auch gut .


Dann ist alles in Ordnung :)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 6058
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: EKE 505l zieht strom

Beitragvon Belo76 » 20.08.2017 15:47

Fuddschi hat geschrieben:
Belo76 hat geschrieben:Mein EKE 505l Diesel zieht Strom auch ohne Hauptsicherung, hat jemand ein Gedanken zu .


Autoradio hat einen separaten anschluss und zieht deshalb Strom, weil das "Gedächtnis" ständig Strom braucht, um die Einstellungen des Autoradios nicht zu löschen 072)

Auch die Zentralverriegelung, die ebenfalls Strom zieht, kann direkt an die Batterie angeschlossen sein 101)

Lima lädt gut ,man brauch nur Starthilfe geben und ein paar Kilometer mit fahren und springt den auch gut .


Dann ist alles in Ordnung :)


Das war das erste was ich abgeklemmt habe :D
Belo76
 
Beiträge: 9
Registriert: 10.08.2017 12:36
Fahrzeuge: EKE 505l


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste