Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Bremse kaum Funktion und hart

Alles was quietscht und rattert....

Moderatoren: guidolenz123, JDM Fahrer

Bremse kaum Funktion und hart

Beitragvon Wachner159 » 04.10.2017 15:43

Hallo Leute,
Ich hab ein Problem mit der Bremse,
Wenn ich die bremse trete muss ich schon richtig drauf steigen und es passiert nichts. Nur mit richtig Mühe.
Bin auch kein Autoexperte
Wachner159
 
Beiträge: 2
Registriert: 04.10.2017 15:33
Fahrzeuge: Virgo 3

Re: Bremse kaum Funktion und hart

Beitragvon rolf.g3 » 04.10.2017 16:39

moin,

Wachner159 hat geschrieben:Wenn ich die bremse trete muss ich schon richtig drauf steigen und es passiert nichts. Nur mit richtig Mühe.


Die Bremsanlage der Kleinen ist der generelle Schwachpunkt. Gerne gehen die Bremssättel fest wegen eindringendem Wasser und dami einhergehend Korrosion. Auch Kann zu alte Bremsflüssigkeit, diese zieht im laufe der Zeit Wasser und muß deshalb alle 2 Jahre gewechselt werden, zu Korrosion von innen führen.
Die Bremse MUSS unbedingt gangbar gemacht werden, dafür ist erweiterte Fach und Sachkenntnisse erforderlich. Bis die Bremse nicht repariert worden ist, ist das Fahrzeug NICHT betriebsbereit.

Wachner159 hat geschrieben:Bin auch kein Autoexperte


Suche deshalb bitte dringend eine Werkstatt auf um die Bremse prüfen zu lassen und ggf zu reparieren.
An der Bremse, der Lenkung und der Aufhängung hängt das Leben der Insassen und unbeteiligten ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2050
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Bremse kaum Funktion und hart

Beitragvon guidolenz123 » 04.10.2017 17:41

Genau 023) 023) 023) 023) 023)
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10987
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bremse kaum Funktion und hart

Beitragvon Fuddschi » 04.10.2017 18:47

Ich kann mich Rolf´s Meinung nur anschließen 023)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5426
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Bremse kaum Funktion und hart

Beitragvon Rätsche 1 » 06.10.2017 06:21

Untersuch mal vorne die Bremssättel. Bei meinem Aixam waren die Führungshülsen so vergammelt, dass der Sattel sich nicht mehr bewegte So kam der hintere Bremsbelag (Gegenseite Bremskolben) nicht mehr richtig an die Bremsscheibe.
Der Bremssattel ist meiner Meinung nach eine Fehlkonstruktion. Bei allen anderen Fahrzeugen sind die Führungen mit einer Gummimanschette geschützt. So ist es eigentlich nur eine Frage der Zeit, bis die Sättel fest sitzen.
Rätsche 1
 
Beiträge: 20
Registriert: 06.08.2017 10:44
Fahrzeuge: Aixam Crossline


Zurück zu Fahrwerk, Bremsen, Felgen & Reifen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast