Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Alles was oben nicht reinpasst

Moderatoren: Metaphysik, guidolenz123

Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon sf169 » 22.05.2017 18:11

Hallo zusammen,

ersteinmal möchte ich mich für die netten Kontakte hier bedanken.

Nun zu meinen Fragen:
Am oben genannten Auto hab ich am Samstag mal etwas Service gemacht:

Ölwechsel + Filterwechsel: Leider hatte mein Teilemensch vor Ort kein 5W50 da, also habe ich ersteinmal 5W40 Vollsynthetik eingefüllt. Normale Fahrstrecke mit dem Auto sind weniger als 6 KM - meistens eher 2km. Ich denke, daß könnte so passen, was meint ihr?

Kühlsystem gespült und anderes Kühlmittel eingefüllt. Ca. 8x Destiliertes Wasser rein und Motor laufen lassen, dann wieder raus mit der (recht ekligen - rostigen) Brühe. Die letzten 3x auch etwas warm (ca. 3km) gefahren, Heizung auf Vollgas, und dann wieder raus den Zirkus. Nun ist die Emphehlung vom Teileverkäufer drin: [url="http://katalog.car1.de/catalog/category/list/id/61616/browseMode/dataset/pId/445158/page/24"]Car1 C48[/url]
In ca. 3-5 Wochen möchte ich nochmals Spülen und dann bei einem Mittel bleiben. Kann man dieses C48 nehmen? Oder sollte ich dringend was anderes nehmen?
Ich vermute, daß der Vorbesitzer da irgendetwas durcheinander geschüttet hat und daher schon extrem viel korrosion im Motor ist. Das möchte ich nach Möglichkeit minimieren.

Dann hab ich die Motorvario abgenommen und den Riemen mal ausgebaut. Von der Optik war der noch toll, nur die 26,8mm auf meinem Taschenmeßschieber (evtl. ist der auch schon zu alt: hab den mal in der Lehre bekommen - 1987 oder so) haben mich stutzig gemacht.
Egal, Variomatik mit Bremsenreiniger großzügig bearbeitet, dann Lappen sofern machbar und zum Abschluß dann Teflonspray drauf (nicht auf die Riemenscheiben, sondern nur auf alle Teile der Vario, die keinen Gummikontakt haben - wer von Euch sprüht das ein, was Gummikontakt hat?)
Alten Riemen wieder verbaut, da ein neuer grad nicht da war. OK, der Varioriemenbaum blüht grad, evtl wird das ja noch was.
Verbaut ein 3FP23 von Aixam
Sollte laut Ersatzteilliste ein 3HP23 sein
Kennt jemand die Unterschiede? Bzw. die Maße? 30,3x15x926mm könnte passen?

Das Innenlicht geht nicht an, wenn man die Tür aufmacht - muß ich noch mal nach sehen, Fernlicht geht auch nicht (sollte er das haben?)

Die Scheinwerfer sind sehr matt von Außen (Kunststoffgläser), die werde ich wohl mal versuchen zu polieren, da 240€ pro Scheinwerfer doch sehr üppig sind. Falls jemand dazu nen Tipp hat, immer her damit.

Oh - Entschuldigung - gehört nicht mehr zu Motor und Getriebe. Also ersteinmal nur Antworten auf die entsprechenden Fragen bitte.

Liebe Grüße
Stefan
sf169
 
Beiträge: 166
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon Reinhard710 » 22.05.2017 19:32

Hallo Stefan,

bei dem Öl sehe ich kein Problem.

Das Kühlsystem ist möglicherweise so korrodiert, weil es ohne oder mit dem falschen Frostschutzmittel befüllt war.
Diese "Sparsamkeit" hat mich mal einen Leichtmetallkopf bei einem Mercedes gekostet, da waren bis zu 2 Millimeter große Korrosionskrater drin, weil ein falsches Frostschutzmittel im Kühler war.

Zu den Scheiben von den Scheinwerfern: Ich habe mal gehört, daß die sich mit Zahnpasta polieren lassen. Das habe ich selber aber noch nicht ausprobiert.
Vielleicht gibt es auch spezielle Polituren, aber Zahncreme hat ja der ein oder andere sowieso im Haus :D .
Reinhard710
 
Beiträge: 427
Registriert: 10.01.2016 06:40
Wohnort: Krefeld
Fahrzeuge: Microcar MC1
Vespa LX 50
BMW K100 RT

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon rolf.g3 » 22.05.2017 20:00

moin,

sf169 hat geschrieben:Die Scheinwerfer sind sehr matt von Außen (Kunststoffgläser), die werde ich wohl mal versuchen zu polieren, da 240€ pro Scheinwerfer doch sehr üppig sind. Falls jemand dazu nen Tipp hat, immer her damit.


Solltest Du eine Autopoliermaschine haben ist das schonmal die halbe Arbeit.
Eine gute Lackpolitur ( Schleifpolitur - so habe ich das kennengelernt, scheint aber außer meinem damaligen Händler, dens nicht mehr gibt, jeder anders zu nennen, Lackreiniger oder Tiefenreiniger oder so ) und dann die Scheinwerfer wie Autolack polieren. Geht auch ohne Maschine, dann dauert´s länger und geht halt in die Arme. Letztlich mit einem Microfasertuch blankreiben, feddisch ! Ergebniss wie neu ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2157
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon sf169 » 22.05.2017 21:02

Reinhard710 hat geschrieben:Das Kühlsystem ist möglicherweise so korrodiert, weil es ohne oder mit dem falschen Frostschutzmittel befüllt war. Diese "Sparsamkeit" hat mich mal einen Leichtmetallkopf bei einem Mercedes gekostet, da waren bis zu 2 Millimeter große Korrosionskrater drin, weil ein falsches Frostschutzmittel im Kühler war.


Da ich ähnliches vermute, hab ich mit 8 Liter destilliertem Wasser gespült und dann den letzten Liter mit einem Liter C45 versetzt dann eingefüllt. Sauber war das System noch nicht, daher plane ich das gleiche in 2-3 Max 5 Wochen noch mal.

Viele Grüße
Stefan
sf169
 
Beiträge: 166
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon Hasenauto » 23.05.2017 15:17

Wegen Kühlerfrostschutz: siehe unser thread viewtopic.php?f=9&t=5611
Die Riemenaufschrift bei meinem 600er[b][/b]lautet 3MDP23A 3D , sollte Neubreite von 30 mm haben und bei 28,5 mm gewechselt werden. Bei den Truckis der 2. Generation wurden allerdings anscheinend während der Serie die Varios geändert (unterschiedliche Ersatzteile lt. Liste für den 600er, die für den 400er habe ich dir ja geschickt: da gibt es diese Unterscheidung auch je nach Seriennr., meins sieht aus wie das auf Seite 16 der 400er Liste - die Glockenform nehme ich dabei als Kriterium, Rest scheint auch zu stimmen) und evtl hast du in deinem 400er ein anderes drin.
Schau auch mal auf http://scootertech.at/Mopedauto/produkt ... ebsriemen/
da habe ich mir mal vor längerem ein Lesezeichen gemacht, aber noch keinen (Preis)vergleich
AIXAM Mega Multitruck (2.Generation ab 2007) Van 600er Diesel (11kW, bis 75km/h) Erstzulassung 2011, langer Radstand, Kubota-Motor Z602
Vorsicht: Ich mache nicht jeden Tag den Rechner zum checken an, deswegen bitte nicht für unfreundlich halten.
Benutzeravatar
Hasenauto
 
Beiträge: 111
Registriert: 19.01.2015 22:20
Wohnort: Kaltenneuses, 91448 Emskirchen

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon sf169 » 24.05.2017 18:12

Ich danke Die ja auch ganz Herzlich dafür die zugesandte Infos und arbeite fleißig dran.
Der 400er von Schwiegerpapa ist 09/2009 und VIN in der ->bis XXX Nummer.
Das seltsame ist: verbaut ist die Glocke auf der Vario (neue Version) und der Riemen 3FP23 - obwohl 3HP23 drin sein sollte - und die Kegelförmige Vario.

Den Frostschutz-Thread hatte ich gelesen, aber da G48 angeblich ja damit funktioniert, hoffe ich keinen extrem schnellen Handlungsbedarf zu haben. Wie schon geschrieben: Wasser war extrem rostig. Dann mit ca. 8 Liter destilliertem Wasser (ohne Zusatz) mehrfach gespült. Anschliessend dann dieses C48 gemischt mit destilliertem Wasser (1:1 = -38°C) eingefüllt.
Da das System aber so extrem dreckig/rostig war, mir aber die Zeit (wird irgendwann dunkel draußen) und das destillierte Wasser ausgegangen ist, hab ich ersteinmal eingefüllt und werde zeitnah noch einmal spülen und wieder auffüllen. Eigendlich denke ich, daß dieses C48 fast perfekt für den Gußmotor sein dürfte.

Liebe Grüße
Stefan
sf169
 
Beiträge: 166
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon JDM Fahrer » 24.05.2017 21:07

In meinen Motoren wekelt immer Kühlerfrostschutz 08/15 inkl ein Glas Motoröl plus Wasser aus der Wasserleitung.Habe ich mal vor X Jahren in meiner Ausbildung von einem Altgesellen sooooo beigebracht bekommen und soooooo mache ich das heute noch.
Alte Schuhle halt!!!!
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!

E-Autos sind so öko wie abgepackte Wurst vegetarisch
Benutzeravatar
JDM Fahrer
 
Beiträge: 1348
Registriert: 05.10.2015 20:22
Wohnort: Im Umland von Hannover
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon sf169 » 02.06.2017 20:56

So, nun mal wieder ne kurze Rückmeldung von mir.

1. Für jemanden, der Baugleiche Ersatzteile eintragen möchte für den Mega 2:
- Keilriemen Contitech 10x825
- Scheibenwischblatt 475mm

2. Aktuell nun:
- Motor-Ölwechsel inkl. Filter - erledigt
- Kühlflüssigkeit 8x gespült, dann komplett neu mit destilliertem Wasser und C48 (muss noch mal das ganze)
- Variomatik mit Bremsenreiniger geflutet und mit Teflonspray behandelt.
- Luftfilter gewechselt
- Dieselfilter gewechselt
- Leitungsfilter muss ich noch (Denjenigen, der die einmal-Schellen für den Leitungsfilter hinter dem Schaltseil platziert hat, sollte man diesen eigendlich selber wechseln lassen - oder ..... wie war das: Jeder nur einen Stein?)
- Getriebeöl muss ich noch, verstehe aber das System mit dem vorhandenen Schlauch auf dem Getriebe und dem System mit der Leitung an der Kontrollschraube noch nicht richtig.
- Keilriemen gewechselt (ohne Lima auch unten zu lösen hab ich das nicht hinbekommen.)
- Antriebsriemen 3HP23 neu verbaut (statt dem 3FP23)
- Lenkmanschette links gewechselt. (Sch... Aktion den Spurstangenkopf ab zu bekommen)
- Lenkmanschette rechts muss noch, hab ich aufgrund von Gewitter dann aber verschoben.
- Blinker-/Lichtschalter ist bestellt - kommt aber wohl erst am Dienstag - leider.
- Motorlager / Getriebelager sollen noch - sehen noch nicht schlecht aus, aber die liegen schon hier. Allerdings muss ich da wohl die Front abnehmen oder nen Motorkran beschaffen.
- Innenbeleuchtung muss ich noch ran - Auf der rechten Seite ist gar kein Schalter mehr und den auf der linken Seite bekomme ich nicht raus. Vorher macht messen kaum Sinn.
- Fernlicht gehe ich an, wenn das mit dem neuen Blinkerhebel/Lichtschalter auch nicht funktioniert.
- Rückfahrkamera ist heute angekommen. Werde vermutlich davon träumen heute Nacht. Viele Kabel, wenig Anschraub/Durchführungsmöglichkeiten. Der elektrische Anschluss wird auch noch spannend.

Falls Ihr noch Tipps haben solltet, dann lasst wissen.

Viele Grüße
Stefan
sf169
 
Beiträge: 166
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon 50ccm » 03.06.2017 19:10

Hallo
Rückfahrkamera an das Rücklicht hängen , dann schaltet es sich ein wenn man auf R schaltet . Getriebelagen gibt es beim Aixam in Hart oder Weich . Ist von Auto zu Auto verschieden .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1487
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon sf169 » 03.06.2017 21:44

50ccm hat geschrieben:Rückfahrkamera an das Rücklicht hängen


Leider hat der keinen Rückfahrscheinwerfer.
sf169
 
Beiträge: 166
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon Metaphysik » 04.06.2017 07:32

Rückfahrscheinwerfer kannst doch nachrüsten. Mein Vorbesitzer hat einen Flakscheinwerfer montiert :wink:
Bild
Benutzeravatar
Metaphysik
 
Beiträge: 1412
Registriert: 07.11.2015 20:57
Fahrzeuge: Aixam Mega 400 Multitruck Wohnmobil
VW Lupo SDI
Simson S51

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon macbloke » 05.06.2017 19:40

Flakscheinwerfer? Das waren doch die Strahler die Nachts den Himmel nach Feindlichen Flugzeugen absuchen. Gell?
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4785
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon sf169 » 06.06.2017 01:23

Genau diese sind das. Die Leuchten nur in die falsche Richtung.
FLAK : FLugzeug Abwehr Kanonen - oder sind das doch die Fußgänger-Linksdrall-Auffang-Kubota-Scheinwerfer?
Aber an einem Auto ohne Sicht nach hinten (Pritsche mit Plane - ohne Fenster) macht das IMHO wenig Sinn.
Da ist die Rückfahrkamera besser, denke ich.
Mein Plan ist den Kontakt vom Schalthebel anzuzwacken und mit einem Relais dann die 12V an die Kamera zu liefern.
Evtl. noch einen Schalter zum überbrücken des Relais - um die Kamera optional auch als Rückspiegel zu nutzen.
Aber dann garantiert mit Dioden getrennt und per Sicherung abgesichert.
Platine dafür ist schon in Arbeit. Den Sicherungskasten muss ich noch finden.
sf169
 
Beiträge: 166
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon Metaphysik » 06.06.2017 03:25

sf169 hat geschrieben:Aber an einem Auto ohne Sicht nach hinten (Pritsche mit Plane - ohne Fenster) macht das IMHO wenig Sinn.
Da ist die Rückfahrkamera besser, denke ich.

Deswegen hat Trucky ja auch eine Kombi aus obigem Scheinwerfer und Rückfahrkamera. Kamera ohne Licht macht im Dunkeln auch wenig Sinn :wink:
Benutzeravatar
Metaphysik
 
Beiträge: 1412
Registriert: 07.11.2015 20:57
Fahrzeuge: Aixam Mega 400 Multitruck Wohnmobil
VW Lupo SDI
Simson S51

Re: Aixam Mega Multitruck 400 Bj. 2009 - ein paar Fragen

Beitragvon sf169 » 06.06.2017 04:06

Hast Du die Kamera unten drunter?
sf169
 
Beiträge: 166
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Nächste

Zurück zu Sonstige Technikthemen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast