Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Ligier XToo R: Gang ist eingelegt, aber das Auto fährt nicht

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Ligier XToo R: Gang ist eingelegt, aber das Auto fährt nicht

Beitragvon niclas » 04.12.2017 13:00

Hallo,
ich bin neu in diesem Forum und bitte daher um Verständnis, wenn ich vielleicht etwas frage, wozu es schon eine Antwort gibt.
Ich habe mir einen Ligier XToo R gekauft. Eigentlich bin ich sehr zufrieden, allerdings gibt es ein Problem.

Ich lege einen Gang ein (egal ob Vorwärts oder Rückwärts) und mir ist es heute zum zweiten mal passiert, dass das Auto sich nicht bewegt. Also der Gang ist eingelegt, das Display zeigt dies auch an. Wenn ich dann auf das Geaspedal trete hört man zwar wie die Drehzahl der Motors zunimmt, aber es tut sich nichts. Es ist wie wenn man im Leerlauf Gas gibt.
Es kommt selten vor, wie gesagt jetzt erst zum zweiten mal in ca. vier Wochen. Ansonsten funktioniert es immer mit dem anfahren.
Interessant finde ich auch, dass es kein klacken oder ähnlich anderes Geräusch gibt. Es hört sich alles normal an nur eben, dass man beim eingelegten Gang nicht vorwärts bzw. rückwärts kommt.
Wenn ich dann aber den Gang nochmals herausnehme und nochmals einlege, dann funktioniert das Auto wieder und fährt.

Ich kenne mich mit den Fahrzeugen noch nicht so gut aus, möchte aber gerne dazulernen.
Kennt jemand das Problem, oder weiß woran es liegt?
Oder sehe ich das nur zu streng und es ist normal.

Dann habe ich noch eine ergänzende Frage:

Darf man zur zusätzlichen Sicherung des Fahrzeuges neben der Handbremse auch den Rückwärtsgang einlegen? Verträgt das Auto das?
Bei normalen Autos ist es ja üblich den Rückwärtsgang oder den 1. Gang einzulegen.


Ich hoffe ich habe alles genau beschrieben und wäre sehr glücklich, wenn mir jemand helfen könnte :D
niclas
 
Beiträge: 1
Registriert: 04.12.2017 12:40
Fahrzeuge: Ligier XToo R

Re: Ligier XToo R: Gang ist eingelegt, aber das Auto fährt n

Beitragvon guidolenz123 » 04.12.2017 14:50

Da ist wohl was an der Schaltmimik ungelenk. Mal alles vom Schalthebel bis zum Getriebe auf "Festigkeit" testen...oder ist einfach nur was eingefroren ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11235
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Ligier XToo R: Gang ist eingelegt, aber das Auto fährt n

Beitragvon rolf.g3 » 04.12.2017 15:18

moin,

niclas hat geschrieben:Wenn ich dann aber den Gang nochmals herausnehme und nochmals einlege, dann funktioniert das Auto wieder und fährt.


Das ist ein klassischer Fall von zu hohem Standgas. Die Vario dreht ab einer bestimmten Drehzahl des Motor´s, etwas um die 850 bis 900 Upm.
Legst Du nun einen Gang ein, zeigt das Display zwar den Gang an, heist aber lange nicht das der Gang auch geschaltet ist. Das Signal im Display wird idr von der Schalthebelstellung abgenommen - nicht vom Getriebe.
Läuft die Vario im Standgas nun mit wird der Gang nicht schalten, Dein Problem tritt auf.
Der Diesel reguliert sich im Standgas eigentlich selbst, es sind jedoch verschiedene Faktoren die die Leerlaufdrehzahl etwas herrauf bzw herrunter regulieren, zB Nässe oder Kälte.

Test: Öffne die Motorhaube und betrachte Deinen Motor. Die Vario ( das ist das Teil am Motor in dem der Riemen zum Getriebe läuft ) steht still. Nun starte den Motor ( oder lass ihn von jemanden starten ). Die Vario sollte immernoch stillstehen, während der Motor läuft. Dreht die Vario nun mit ist das Dein Problem. So schaltet das Getriebe keinen Gang. Der / Die Schaltzüge sind so gebaut das eine Feder die Schaltzüge bei Dehnung / Überdehnung ausgleicht. So ist eine Schalthebelstellung möglich ohne das der Gang eingelegt ist.

Dreht die Vario im Standgas - auch nur leicht - muß das Standgas etwas reduziert werden. Standgaseinstellungen werden bei betriebswarmen Motor eingestellt. Aber achtung: Nur soweit reduzieren das die Vario nicht mitläuft, der motor aber noch rund dreht. Die 2 Zylinder - Diesel neigen bei zu wenig Standgas zum rütteln ( Rüttelplatte :D ), dann rütteln die sich kaputt.
Wird das Standgas zuweit reduziert können Startprobleme auftreten bei niedrigen Temperaturen.

niclas hat geschrieben:Darf man zur zusätzlichen Sicherung des Fahrzeuges neben der Handbremse auch den Rückwärtsgang einlegen? Verträgt das Auto das?
Bei normalen Autos ist es ja üblich den Rückwärtsgang oder den 1. Gang einzulegen.


Nein, das ist bei den Ü-Eiern nicht erlaubt, erhebliche Schäden der Lenkgeometrie sind die Folge !!!!
Wir benutzen einen sog Treibanker https://de.wikipedia.org/wiki/Treibanker
Dieser wird nach dem Parken ausgelegt, wohnt man am Hang, empfiehlt es sich noch einige Steine hineinzulegen.
Wohnt man hingegen auf dem Land, so ist ein einfacher Hering für Zelte abgemessen. Daran festgezurrt passiert nix mehr ...

Blödsinn !!! ... mußte aber sein :D

Klar darfst Du das, einen Gang einlegen zur Parkabsicherung - bringt nur nix, gaaaarnix. Weil: Die kraftschlüssige Verbindung zwischen Antriebsrad / Getriebe und Motor entfällt bei der Variomatik, im Falle des wegrollens würde lediglich der Riemen munter drehen.
Das bei Muggelauto´s ( Normalo PKW ) der Gang "üblicherweise" beim Parken eingelegt wird, ist mir neu. Kann man machen, ok ... aber üblicherweise sollte die Handbremse ( Feststellbremse ) einfach funktionieren und gut... ebenso beim LKFZ

niclas hat geschrieben:Ich hoffe ich habe alles genau beschrieben und wäre sehr glücklich, wenn mir jemand helfen könnte :D


Hoffe Dir geholfen zu haben. Jetzt bitte eine Vorstellung von Dir, damit wir wissen mit wem wir es zu tun haben, und zwar hier: viewforum.php?f=4

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2164
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Ligier XToo R: Gang ist eingelegt, aber das Auto fährt n

Beitragvon guidolenz123 » 04.12.2017 15:46

@Rolf..

du schriebst:

"Das ist ein klassischer Fall von zu hohem Standgas. Die Vario dreht ab einer bestimmten Drehzahl des Motor´s, etwas um die 850 bis 900 Upm.
Legst Du nun einen Gang ein, zeigt das Display zwar den Gang an, heist aber lange nicht das der Gang auch geschaltet ist. Das Signal im Display wird idr von der Schalthebelstellung abgenommen - nicht vom Getriebe.
Läuft die Vario im Standgas nun mit wird der Gang nicht schalten, "



Wenn ich Deine Erklärung richtig verstanden habe , kann ich dem diesmal (!!!! ... normalerweise haste ja Recht) so gar nicht zustimmen. Deine Erklärung (oben) wäre nur denkbar bei einer elektronischen Schaltüberwachung)
Wenn mein Standgas zu hoch ist, schaltet das Getriebe sehr wohl....allerdings mit lautem Krachen. Ist so genau so ,wenn beim Schalt-Auto ein Gang ohne Kuppeln reingekracht wird.
Sobals der Varioriemen dreht auf der Motorvario, bewegt der Riemen auch die Getriebevario. Wird bei zu hohem Standgas (Riemen bewegt sich im Standgas) ein Gang eingelegt kracht es kräftig UND !!! fährt los.
Die Schaltung am Getriebe von Vor nach Neutral und/oder Rück ist völlig unabhängig von der Riemenbewegung.
Bei zu hohem Standgas geht alles nur eben mit lautem Getöse ,wenn man den Gang einlegt und dann fährt die Fuhre.
Ist der Gang schon eingelegt und man startet dann (bei meinem alten Tupper geht das noch) dann fährt er einfach los ...schlagartig nachdem der Motor läuft.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11235
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Ligier XToo R: Gang ist eingelegt, aber das Auto fährt n

Beitragvon rolf.g3 » 04.12.2017 16:06

moin,

Jaaa, da haste recht Guido, aber:

Bei meinem M.Go, der bei derzeitig niederen Temperaturen einen Hauch mehr Standgas zum starten braucht, läßt sich der Gang ( egal nun ob v oder r ) einlegen, ist aber nicht geschaltet. Kein Krachen, kein rumpeln, nix. Nur eben das leicht angezupfte Gas loslassen, schon ist der Gang drin ( und der Motor ggf aus ... ein wenig erhötes Standgas und er läuft normalerweise )
Beim Nova ein ähnliches Bild. Auch hier ist bei erhöhtem Standgas kein Gang drin ( bei Einstellarbeiten bemerkt ) obwohl geschaltet.

Kommt es jetzt regelmäßig, aber eben nicht immer zu dem Problem, eben so wie der Fragesteller es beschreibt, ist für mich das Standgas der Bösewicht. Ist er´s nicht dann evtl das Freilauflager oder die zu lasch gewordene Variofeder ...
Egal, warten wir ab was der Kollege dazu meint. Irgentwie wird es uns schon gelingen ihm zu helfen. Und wenn ich unrecht habe ist das auch iO.
Es kann auch sein das der Riemen nur leicht anzupft und idR der Gang schaltet OBWOHL die Vario leicht mitdreht. Dann schaltet der Gang auch ohne Ruck und Knall - manchmal jedoch schaltet er garnicht und nur das erneute einlegen des Gangs wird geschaltet...

Es wird eben nicht langweilig mit unseren Tupper´s.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2164
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Ligier XToo R: Gang ist eingelegt, aber das Auto fährt n

Beitragvon guidolenz123 » 04.12.2017 16:22

Dieses Phänomen kenn ich von meinem Lyra nicht und meine beiden (verkauften) Ambras hatten das auch nicht.
Da gabs fürchterliches Gekrache ----so dass man um die Zahnräder im Getriebe fürchtete------ man hört dann freiwillig auf mit dem Einlegversuch des Ganges.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11235
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper


Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste