Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Gleitstück abgefallen

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Re: Gleitstück abgefallen

Beitragvon 500.4 Goldie » 10.11.2017 17:41

Hallo Zusammen,
ich habe 2 Bilder von dem abgefallen Gleitschuh hochgeladen, die Qualität der Bilder ist nicht so prickelnd, ich weiss.
Die "Gleitschuhe" sahen genau so aus wie diese....deswegen bin ich davon ausgegangen, daß die neu bestellten auch passen
sollten.

Gruss Rainer
Dateianhänge
Bild3213.jpg
Gleitschuh
Bild3213.jpg (217.33 KiB) 126-mal betrachtet
Bild3212.jpg
Gleitschuh
Bild3212.jpg (224.34 KiB) 126-mal betrachtet
500.4 Goldie
 
Beiträge: 13
Registriert: 28.10.2014 13:15
Wohnort: Liebenau
Fahrzeuge: AIXAM 500.4 Goldie (2005)

Re: Gleitstück abgefallen

Beitragvon macbloke » 10.11.2017 17:59

Hummm....

Dann brauchen wir belastbare Aussagen. Könnte ja sein dass die Gleitstücke vorher falsch waren? Würde ich ja schon gerne wissen...

Oder aber, wie Fuddschi auch sagte, dass die Gleitflächen abgenutzt sind?

Auf dem ersten Bildern meine ich ein wenig abnutzung zu erkennen... Aber ab das schon soviel ist das es zum verlust der Gleitstücke kommt? Nach drei Wochen?
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4630
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Gleitstück abgefallen

Beitragvon 500.4 Goldie » 11.11.2017 10:34

Hallo macbloke,
ich habe den Aixam vor ca. 3 Jahren mit 14.000 km Laufleistung gekauft.
Ich habe damals einige Bilder von dem Fahrzeug gemacht.
Inzwischen habe ca. 25.000 km auf dem Tacho. Da vor ein paar Wochen ein verschlissenes Gleitstück
in meiner Garage lag, so sollten auch diese erneuert werde. Schau dir bitte mal das Bild (aufgenommen kurz nach der Anschaffung) an, ich meine, dass es sich um die gleichen Gleitstücke handelt, wie ich sie bestellt hatte.
Eines dieser Gleitstücke ist nun leider abgegangen....Meinst du wirklich, daß es sich um die falschen Gl.St. handelt?

Gruss Rainer
Dateianhänge
PC070006.JPG
PC070006.JPG (313.68 KiB) 115-mal betrachtet
500.4 Goldie
 
Beiträge: 13
Registriert: 28.10.2014 13:15
Wohnort: Liebenau
Fahrzeuge: AIXAM 500.4 Goldie (2005)

Re: Gleitstück abgefallen

Beitragvon Fuddschi » 11.11.2017 17:27

500.4 Goldie hat geschrieben:Hallo macbloke,
ich habe den Aixam vor ca. 3 Jahren mit 14.000 km Laufleistung gekauft.
Ich habe damals einige Bilder von dem Fahrzeug gemacht.
Inzwischen habe ca. 25.000 km auf dem Tacho.


Das ist keine Laufleistung, die Getriebevario ist so gut wie neu :o

Ich hatte meine bei 85 Tausend ausgetauscht, da ich sie Eben mit diesen Gleitstücken ausgestattet habe, aber eine neue GV eingebaut hatte, also funzt meine GV noch. Es könnte sein, daß deine Gleitschuhen falsch herum Montiert wurden, anders kann ich es mir nicht erklären, warum eine abgefallen ist 101)

Da vor ein paar Wochen ein verschlissenes Gleitstück in meiner Garage lag, so sollten auch diese erneuert werde. Schau dir bitte mal das Bild (aufgenommen kurz nach der Anschaffung) an, ich meine, dass es sich um die gleichen Gleitstücke handelt, wie ich sie bestellt hatte.
Das meine ich auch 023)

Eines dieser Gleitstücke ist nun leider abgegangen....Meinst du wirklich, daß es sich um die falschen Gl.St. handelt?

Da habe ich meine zweifel, weil du geschrieben hast, es wären dieselben Gleitstücke wie die Originalen 101)

Vorschlag: Setze das Gleitstück wieder so in seiner Position ein, wie die anderen eingesetzt sind, dann werden wir sehen, was sich dann tut 072)

Überigens: Die Gleitschuhen kann man nicht falsch einsetzen, da sie gebogen sind und nur ein eine Position eingesetzt werden können 072)

Bild

Bild

Bild
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5380
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Gleitstück abgefallen

Beitragvon 500.4 Goldie » 11.11.2017 20:16

Guten Abend Fuddschi,
ich habe heute Vormittag einfach das einen Gl.St. wieder drauf gesetzt!
Mit Deiner Aussage bestätigst du meine Entscheidung, wir werden sehen - mehr als wieder abfallen kann ja nicht passieren.
Ich werde es die nächsten Wochen regelmäßig kontrollieren.
Schönen Dank an alle für Eure Hilfe!
Gruss Rainer
500.4 Goldie
 
Beiträge: 13
Registriert: 28.10.2014 13:15
Wohnort: Liebenau
Fahrzeuge: AIXAM 500.4 Goldie (2005)

Re: Gleitstück abgefallen

Beitragvon 50ccm » 12.11.2017 21:41

Hallo
Wie hast du es drauf gesetzt ? Hast du die Vario dazu verdreht oder liegt im Ruhezustand das Gleitstück gar nicht an der Vario an ?
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1460
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Gleitstück abgefallen

Beitragvon 500.4 Goldie » 15.11.2017 17:47

Hallo Ernst,
ich konnte es einfach draufsetzen...bis heute hält es......
Gruss Rainer
500.4 Goldie
 
Beiträge: 13
Registriert: 28.10.2014 13:15
Wohnort: Liebenau
Fahrzeuge: AIXAM 500.4 Goldie (2005)

Re: Gleitstück abgefallen

Beitragvon 50ccm » 15.11.2017 21:07

Hallo
Da ist die Vario Falsch zusammengebaut worden . Die Gleitstücke haben IMMER Kontakt zu der Schräge . Ruck es beim Starken Anfahren ?
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1460
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Gleitstück abgefallen

Beitragvon macbloke » 16.11.2017 07:02

Es sind die falschen Gleitstücke.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4630
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Gleitstück abgefallen

Beitragvon Fuddschi » 16.11.2017 10:38

Laut dem ERSTEN BILD sind es die RICHTIGEN Gleitstücke, wahrscheinlich ist das Alte? Gleitstück nur deshalb abgefallen, weil es Verschlissen ist 101)

Es sind Definitiv die selben Gleitstücke wie die auf meine gezeigten Bildern :roll:
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5380
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Gleitstück abgefallen

Beitragvon macbloke » 16.11.2017 10:49

Gut, Fuddschi, kannst du meinen was du willst.

ich auch, aber hier meine Begründung.

Bild 1 und Bild 2 auf der Ersten Seite im ersten Beitrag: Einmal mit und einmal ohne Gleitstück.

Man sieht deutlich das dort die Spitze vom Metall am Ende der Gleitfläche abgeflacht ist. dafür gibt es die Gleitstücke mit einer Abgeflachten ebenen "Spitze". DAs ist eine eine verbesserung , da so in extremen Sizuationen die Spitzen nicht aneinander Vorbeirutschen können, das ist mitr ja mal passiert. Sollten die Spitzen immer weiter gleiten, kann es passieren das sie "über den Berg" auf der anderen Seite wieder runterrutschen.

ist dort aber eine abgeflachte Stelle, kann diese nicht so einfach überwunden werden, dazu wäre eine weitere Verdrehung notwendig.

DAs ist der Bauartunterschied, die neueren sind mit abgeflachtem Kegel, die Gleitstücke sind angepasst.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4630
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Gleitstück abgefallen

Beitragvon Fuddschi » 16.11.2017 15:18

macbloke hat geschrieben:Gut, Fuddschi, kannst du meinen was du willst.

ich auch, aber hier meine Begründung.

Bild 1 und Bild 2 auf der Ersten Seite im ersten Beitrag: Einmal mit und einmal ohne Gleitstück.

Man sieht deutlich das dort die Spitze vom Metall am Ende der Gleitfläche abgeflacht ist. dafür gibt es die Gleitstücke mit einer Abgeflachten ebenen "Spitze". DAs ist eine eine verbesserung , da so in extremen Sizuationen die Spitzen nicht aneinander Vorbeirutschen können, das ist mitr ja mal passiert. Sollten die Spitzen immer weiter gleiten, kann es passieren das sie "über den Berg" auf der anderen Seite wieder runterrutschen.

ist dort aber eine abgeflachte Stelle, kann diese nicht so einfach überwunden werden, dazu wäre eine weitere Verdrehung notwendig.

DAs ist der Bauartunterschied, die neueren sind mit abgeflachtem Kegel, die Gleitstücke sind angepasst.


Ich hatte die Getriebevario zur besseren Materialverständnis und Anschauung Zerlegt:

Bild

Bild

Bild

Bild

DAS ist die Getriebevario vom Threadersteller, und was nun, Mac? Sind das nun alte Gleitstücke oder die neuen? 019)

Es ist aber auch möglich, daß der "Mechaniker" die Getriebevario nicht Vorgespannt hatte 101)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5380
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Vorherige

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste