Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Virgo 3 Motor geht beim fahren einfach aus

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon macbloke » 06.08.2017 22:26

Humm wenn da tatsächlich Luft drin ist hast du wahrscheinlich schon die Ursache gefunden.

Wenn du trotzdem das ventilsopiel kontrollieren willst: Im Handbuch stehts beschrieben. HAst du den link gefunden?

Prüfen "ganz einfach": Zylinderkopfdeckel abnehmen. Motordrejhen und Schauen wann die Kipphebel sich von den Stößelstangen für die Ventile heben. Den größten Abstand mit einer Fühlerböattlehre ausmessen. (Baumarkt für 4,95€)

Normalerweise wenn man auch einstellt. geht man dazu nach einer Markierung auf der Schwungradscheibe.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4635
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon morticus » 07.08.2017 03:18

Nein hab den Link leider noch nicht gefunden.
Kannst du mir den bitte mal schicken?
Dankeschön
morticus
 
Beiträge: 4
Registriert: 02.08.2017 11:19
Fahrzeuge: Microcar Virgo 3

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon macbloke » 08.08.2017 19:55

Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4635
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Vorherige

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast