Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Virgo 3 Motor geht beim fahren einfach aus

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Virgo 3 Motor geht beim fahren einfach aus

Beitragvon morticus » 02.08.2017 11:46

Hallo
ich habe für meine Tochter einen gebrauchtes Microcat Virgo 3 Baujahr 2002 gekauft, damit sie mobil ist. Nach anfänglicher Freude macht das Wägelchen Zicken. Wenn der Motor kalt ist, startet er einwandfrei, Fahrzeug fährt super, zieht jeden Berg flott hoch. Ist der Motor warmgefahren, ändert sich alles. Wenn man die Geschwindigkeit vermindert, sprich vom Gas geht, geht der Motor aus. Nach ungerfähr einer halben Minute warten und erneut starten, springt er nur sehr widerwillig an und zwar dann auch nur wenn man Gas gibt. Das Auto fährt dann auch nicht mehr so zügig, auf der Ebene geht das noch alles, aber wenn ein Berg kommt, ist die Leistung weg, das Auto wird immer langsamer. Und den Berg zu unserem Heimatort hat das Wägelchen dann gar nicht mehr geschafft.
Was könnte das für ein Fehler sein und wie kann man ihn beheben. Ich bin für jeden Tip und Ratschlag sehr dankbar.
morticus
 
Beiträge: 4
Registriert: 02.08.2017 11:19
Fahrzeuge: Microcar Virgo 3

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon guidolenz123 » 02.08.2017 12:29

Irgendeine Verstopfung im Diesel-/-Leitungssystem...Filter etc... oder er zieht im Spritsystem Luft.
Das jedenfalls sind die ersten Verdächtigen.
Ggf ist der Zahnriemen einen Zahn übergesprungen...dann hieße das Alarmstufe ROT. Das könnte zu kapitalem Motorschaden führen, falls er nochmal springt.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10975
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon rolf.g3 » 02.08.2017 12:59

moin,

Das Problem scheint temperaturabhängig zu sein. Mein erster Gedanke: Ventiele einstellen, Luftfilter Kontrollieren !!

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2044
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon macbloke » 02.08.2017 13:37

1. Kühlwasserstand zu gering
2. Motorölstand zu gering
3. Ventilspiel verstellt

oder alles drei.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon 50ccm » 02.08.2017 20:23

Hallo
Mein Tipp wäre auch das Ventilspiel .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1461
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon macbloke » 03.08.2017 09:43

nachtrag:

ja, mein hauptverdacht liegt auch auf Ventilspiel meiner obigen Nummer 3. Genauso wie es auch 50ccm vermutet.

Lässt sich einfach prüfen, da geht (normalerweise) nix bei kaputt, wenigstens Prüfen. Wenn Anleitung gewünscht, hier nachfragen.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon guidolenz123 » 03.08.2017 12:11

Ein Diesel , so verstellt auch alles incl. Ventile sein mag, der erst anspringt , geht wg diesen Verstellchen nicht aus...auch nicht bei Hitze. Er kann rumpeln, stottern, qualmen und das auch alles zusammen...aber ausgehen scheint mir da keine Option. Hier ist eigentl. nur Luft im System ,eine defekte Einspritzpumpe und/oder Einspritzdüsen, oder ein Zahnriemen-Prob denkbar... alles andere würde mich mehr als wundern.

Edit:
Kolbenkipper/Klemmer fällt mir noch ein....
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10975
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon morticus » 03.08.2017 15:26

Erstmal vielen dank für die vielen Ratschläge. Würde gern das Angebot annehmen mit der um das Ventilspiel überprüfen und ggf.
einzustellen. Aber müssten die hier aufgeführten Fehler nicht auch beim kalten Motor auftreten?

Wo sitzen denn eigentlich der oder die Dieselfilter? Sind das die zwei durchsichtigen Zylinder, die man sieht wenn die Haube offen ist? Darf da eigentlich Luft drin sein, oder müssen die komplett gefüllt sein mit Diesel? Das würde dann auf Luft im System hinweisen. Bei dem Wagen sind die beiden Zylinder nicht komplett gefüllt. Es soll auch noch ein Dieselfilter verbaut sein, der ähnlich aussieht wie ein Ölfilter. habe so ein Teil an der Vorderseite des Motors gefunden. Ist das auch ein Dieselfilter?

Wie überprüfe ich den Kühlwasserstand? Habe keinen Ausgleichsbehälter im Motorraum gefunden.
Ich weiß, es sind viele Fragen, aber ich hab das Ding von privat gekauft und laut dem Serviceheft hat der einen ganz schönen Servicestau und keine Werkstatt hier will den kleinen reparieren. Ist ja auch klar, Diagnosegerät dranhängen is nicht, hier muss man sich noch die Hände dreckig machen.
morticus
 
Beiträge: 4
Registriert: 02.08.2017 11:19
Fahrzeuge: Microcar Virgo 3

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon rolf.g3 » 03.08.2017 16:20

moin,

morticus hat geschrieben: Aber müssten die hier aufgeführten Fehler nicht auch beim kalten Motor auftreten?


Theoretisch: Nein. Das Ventil wird vom Kipphebel geöffnet. Da aber das Ventil extremen Temperaturen ausgesetzt ist, vor allem das Auslassventil, muß bei kaltem Motor ein gewisses Spiel zwischen Ventil und Kipphebel vorhanden sein. Während des Betriebs dehnt sich das Ventil aus aufgrund der Hitze. Diese Dehnung entspricht dem Spiel.
Ist jetzt das Spiel im kalten Motor zu gering, geht das Ventil nicht mehr richtig in seinen Sitz weil es, aufgrund der Dehnung, länger geworden ist und gegen den Kipphebel stößt. Ein offenes Ventil dichtet den Zylinder nicht mehr ab und aufgrund des Druckverlustes kann die Zündtemperatur nichtmehr erreicht werden.

morticus hat geschrieben:der ähnlich aussieht wie ein Ölfilter. habe so ein Teil an der Vorderseite des Motors gefunden. Ist das auch ein Dieselfilter?

Nö, das ist der Ölfilter

morticus hat geschrieben:Wie überprüfe ich den Kühlwasserstand? Habe keinen Ausgleichsbehälter im Motorraum gefunden.

Es gibt vom Lombardini 2 Bauarten. Die eine hat einen Ausgleichsbehälter, ist nicht zu übersehen, die andere Bauform ist der mit einem seitlichen Kühler. Hier wird das Kühlwasser soweit aufgefüllt das keine Kühlrippen mehr zu sehen sind wenn man von oben in die Öffnung schaut. ( Auf jeden Fall Herstellerangaben beachten / Bedienungsanleitung !!! )

morticus hat geschrieben: hier muss man sich noch die Hände dreckig machen.


Ja das ist in der Tat ein größeres Problem, zumal nach meinen Erfahrungen heutige Mechatroniker mal garkeine Ahnung mehr von simpler Mechanik haben ( wollen )

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2044
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon guidolenz123 » 03.08.2017 16:20

Mach mal ein Foto von Deinen durchsichtigen Filtern.
Grundsätzlich gehört in einen Spritfilter keine Luft. Beim Benziner macht das zwar meist nix...beim Diesel kann das ein Prob sein bzw ist i.d.R. eins.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10975
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon macbloke » 03.08.2017 16:41

guidolenz123 hat geschrieben:Ein Diesel , so verstellt auch alles incl. Ventile sein mag, der erst anspringt , geht wg diesen Verstellchen nicht aus...auch nicht bei Hitze. Er kann rumpeln, stottern, qualmen und das auch alles zusammen...aber ausgehen scheint mir da keine Option. Hier ist eigentl. nur Luft im System ,eine defekte Einspritzpumpe und/oder Einspritzdüsen, oder ein Zahnriemen-Prob denkbar... alles andere würde mich mehr als wundern.

Edit:
Kolbenkipper/Klemmer fällt mir noch ein....


Einspruch Euer Ehren. Ich bin liegengeblieben damit. Und zwar wenn der Motor warm war und lief ging er mittendrin aus.
Wenn er warm war und ich habe ihn ausgestellt wollte er nicht mehr anspringen.
Schließlich hatte er sogar bei Startschwierigkeiten bei kaltem Motor.

Nach Einstellung des Ventilspiels war alles weg, auch der Leistungsverlust bei Bergfahren und auf gerader Strecke.

Gefundenes Ventilspiel: bis zu 0,35mm soll 0,14mm/0,17mm

Aber das nur am Rande.

Wenn da Luftblasen in den durchsichtigen Zylinder sind.... das muss beseitigt werden
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon guidolenz123 » 03.08.2017 20:02

macbloke hat geschrieben:
guidolenz123 hat geschrieben:Ein Diesel , so verstellt auch alles incl. Ventile sein mag, der erst anspringt , geht wg diesen Verstellchen nicht aus...auch nicht bei Hitze. Er kann rumpeln, stottern, qualmen und das auch alles zusammen...aber ausgehen scheint mir da keine Option. Hier ist eigentl. nur Luft im System ,eine defekte Einspritzpumpe und/oder Einspritzdüsen, oder ein Zahnriemen-Prob denkbar... alles andere würde mich mehr als wundern.

Edit:
Kolbenkipper/Klemmer fällt mir noch ein....


Einspruch Euer Ehren. Ich bin liegengeblieben damit. Und zwar wenn der Motor warm war und lief ging er mittendrin aus.
Wenn er warm war und ich habe ihn ausgestellt wollte er nicht mehr anspringen.
Schließlich hatte er sogar bei Startschwierigkeiten bei kaltem Motor.

Nach Einstellung des Ventilspiels war alles weg, auch der Leistungsverlust bei Bergfahren und auf gerader Strecke.

Gefundenes Ventilspiel: bis zu 0,35mm soll 0,14mm/0,17mm

Aber das nur am Rande.

Wenn da Luftblasen in den durchsichtigen Zylinder sind.... das muss beseitigt werden



ja ja
die Kubota....

:mrgreen: 019) :wink:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10975
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon macbloke » 03.08.2017 20:24

immer noch Pannensicherer als die Lombardini

:mrgreen:
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon guidolenz123 » 04.08.2017 07:52

macbloke hat geschrieben:immer noch Pannensicherer als die Lombardini

:mrgreen:


Wie jetzt ???
Hat der sicherer Pannen ????
Beileid !!! 019) 019) 019)
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10975
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Virgo 3 Motor geht beim fahren einfach aus

Beitragvon morticus » 05.08.2017 10:40

OK dann werd ich mir erstmal das Ventilspiel vornehmen. Kann mir
jemand eine Anleitung schicken, wie ich sowas prüfen kann und wie man
das einstellt?

Bilder von den Dieselfiltern werde ich noch machen und reinstellen.
Danke für die Info schonmal.
morticus
 
Beiträge: 4
Registriert: 02.08.2017 11:19
Fahrzeuge: Microcar Virgo 3

Nächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast