Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Virgo ausgegangen und springt nicht mehr an

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Re: Virgo ausgegangen und springt nicht mehr an

Beitragvon macbloke » 03.08.2017 09:55

Der Verdacht liegt auf mangelnde Dieselversorgung aber das muss nicht sein.

ventilspiel würde ich auch nicht ausschliessen. DAs positive am Überprüfen des ventilspiels ist: Wenn Wasserstand Ölstand Ölfilter Luftfilter und Spritfilter kontrolliert sind, geht ventilspiel kontrollieren (alle 5000km beim Kubota 10000km beim Lombardini) recht Flott im Vergleich zu den Sachen die Übrigbleiben:

alle Dieselleitungen kontrollieren, mit Rohrschellen nachziehen, oder ganz erneuern....
Einspritzdüsen kontrollieren und einstellen, Einspritzpumpe kontrollieren und einstellen.....

Ausserdem kan nman so die Fehlerursache einengen.

BILDER: gib in google einfach mal "Lombardini Focs" ein. DAnn Enter drücken, sodann auf Bilder klicken.

Dann erscheinen sehr viele Bilder. ich habe mehrere Versionen von Dieselfilter gefunden, sonst hätte ich ein Bild verlinkt oder eingestellt.

Aber denn hast ja genug Ideen wo du suchen kannst, oder frag nochmal wenn du trotzdem nicht schlau wirst.
melde dich wieder wie weit du gekommen bist. Ggf denn wieder Hilfe.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Virgo ausgegangen und springt nicht mehr an

Beitragvon 01 Thorsten » 03.08.2017 11:32

AndreasGr hat geschrieben:Ich habe gestartet,bin ca 100m gefahren und er blieb einfach stehen,sang- und klanglos.Diesel ist natürlich im Tank und der Zahnriemen ist auch nicht gerissen.Ich habe die Rücklaufleitung am Kopf abgezogen,Sprit kam zurück.Pumpe geht also und Sprit wird gefördert.Nächster Versuch,Startspray in den Luftfilter und ca.1min gestartet und siehe da,er sprang wieder an.Nur kann ich mich noch damit von der Garage entfernen?Die Ursache muß erst gefunden werden.Ist im Tank ein Filter?Der Spritfilter in der Leitung ist nach ganz kurzer Zeit schon wieder schwarz.Fragen über Fragen.


Die Diesel (Ringleitung) die auf den Einspritz Pumpen geschraubt ist, war bei meinem FOCS nicht Richtig Festgeschraubt dadurch konnte Motoroel in den Diesel-Kreislauf und der Diesel war Schwartz also neuer D-Filter sofort wieder Schwartz nach einem halben Jahr war so wenig Motoroel noch da das es einen Motorschaden gab also M-Öel Kontrolle !!!
unter diser Diesel-Ringleitung sind Grüne O-Ringe sollte man mal neue reinbasteln werden hart mit der Zeit (10Jahre)

Grüße von Thorsten
Benutzeravatar
01 Thorsten
 
Beiträge: 129
Registriert: 21.11.2015 16:29
Wohnort: 22049 Hamburg
Fahrzeuge: Microcar Virgo 2 Lombadinie FOCS 502 BJ 2005
JDM Abaca Janmahr BJ 2006
E-BIKE ohne PAS

Re: Virgo ausgegangen und springt nicht mehr an

Beitragvon AndreasGr » 04.08.2017 13:42

So,ich habe jetzt den Tank ausgebaut und gereinigt.Im Tank ist doch ein Sieb und das war schwarz verkleistert.Alles sauber gemacht,entlüftet und jetzt läuft er schneller wie je zuvor.Ich hoffe das bleibt auch so.Nochmals meinen Dank für Eure Hilfe.Es ist doch schön wenn es jemanden gibt den man fragen kann und der sich auch auskennt.
AndreasGr
 
Beiträge: 8
Registriert: 31.07.2017 11:03
Fahrzeuge: MC Virgo 3,Nissan Almera Tino,Yamaha Xv125 Virago,Lada Niva,Simson Star

Re: Virgo ausgegangen und springt nicht mehr an

Beitragvon rolf.g3 » 07.08.2017 08:22

moin,

AndreasGr hat geschrieben:und jetzt läuft er schneller wie je zuvor


023) 023) 023)

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2044
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Vorherige

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste