Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Ambra Diesel springt schlecht an

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Ambra Diesel springt schlecht an

Beitragvon Sachse » 30.07.2017 06:07

Hallo Leute,

Bin jetzt mit meinem Ambra ne Weile gefahren und gemerkt, dass er immer, wenn er eine Weile gestanden war, ganz schlecht anspringt. Dann brauche ich etwa 5-6 Startversuche mit Gaspedalpumpen das er anspringt.
Zuerst habe ich die Vorglühanlage inspizert, und ein paar Fehler behoben. Am Vorglührelee hat kein plus angelegen, also neues Pluskabel hingelegt. Dann habe ich ein loses Kabel von einer Glühkerze unter dem Luftfilter durch Zufall gefunden und neu auf Masse gelegt. Das Vorglühen geht jetzt wieder. Die Glühkertzen Sind auch noch in ordnung, wurde mir zumindest von der Werkstatt gesagt, die die Kopfdichtung neu gemacht haben.
Trotzdem springt er, wenn er kalt ist grottenschlecht an.
Dann habe ich gemerkt, dass der Dieselfilter immernoch sehr viel Luft hat. Also den Dieselfilter entlüftet, und schon sprang er etwas besser an (nach 3 Versuchen anstatt 6).
Dann bin ich gestern eine Runde gefahren nach dem ich die Achsmanschetten gewechselt, die Bremssättel wieder gängig gemacht, und bei der Vario neue Gewichtehalter, Gleitschuhe und Riemen eingebaut habe.
Da war dann auf einmal wieder Luft im Filter. Ich hatte vorher getankt, also ist der Tank proppe voll.

Hat der irgendwo gewisse anfällige Stellen für Undichtigkeiten?
Sachse
 
Beiträge: 40
Registriert: 14.07.2017 16:29
Fahrzeuge: Ligier Ambra country BJ1999 500ccm diesel

Re: Ambra Diesel springt schlecht an

Beitragvon Fuddschi » 30.07.2017 06:48

Sachse hat geschrieben:Hat der irgendwo gewisse anfällige Stellen für Undichtigkeiten?


Ja, meistens sind es die Gummi- Leitungen, die gerne porös werden (alterungsbedingt).

Und irgendwo hier im Forum gibt es einen Beitrag, in dem Berichtet wird, daß eine Leitung aus Metall, das in den Motor geht,(wohl eine Dieselvorwärmung) ebenfalls ein Leck durch Vibrationen bekommen soll 101)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5422
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Ambra Diesel springt schlecht an

Beitragvon 50ccm » 30.07.2017 19:33

Hallo
Wenn du einen Mechanische Dieselpumpe hast ,kannst du vor den Starten mal Pumpen . Wenn er besser anspringt ist sicher der Diesel / Luft .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1461
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Ambra Diesel springt schlecht an

Beitragvon Sachse » 06.08.2017 19:19

Hallo,

Wollte jetzt am Wochenende den Anlasser tauschen und ein Motorauflager wechseln. Dann musste ich feststellen, dass der neue Anlasser ein zu grosses Ritzel bestizt. Es hatte auch 9 Zähne wie der alte, aber der Durchmesser des Rizels war mindestens 5mm größer und hatte nicht gepasst. Der alte Anlasser sah aber noch sehr gut aus und ist warscheinlich schon mal vor kurtzem gewechselt worden und daher noch frisch. Man sieht das ja am Zustand des Ritzels und dem Rost. Da musste ich den alten wieder einbauen. Bei der Gelegenheit mal mit ner Lampe und einem Spiegel die Verdrahtung der Glühkertzen angeschaut. Es ragte ja vor nicht all zu langer Zeit ein dickes Kabel über dem Anlasser herraus was offensichtlich irgendwo abgebrochen war. Ich ging damals davon aus, dass das der Minuspol der Glühkertzen ist. Es giebt ja Glühkerzen die einen plus und minus Anschluss haben. Deshalb klemmte ich das Kabel auf die Masse und dachte, die Vorglühsache währe jetzt repariert.
Doch beim Nachschauen stellte ich fest, ich habe das abgebrochene Plus-Kabel der Glühkertzen auf die Masse geklemmt und damit erfolgreich die Vorglühanlage deaktiviert. 017)
Anschließend das kabel an das Vorglührelai angeschlossen und den rest zusammen gebaut, und siehe da, er springt jetzt kalt schon bei der ersten Umdrehung des Anlassers an.

Was ich aber so noch beobachtet habe, dass bei laufendem Motor wie ganz feine bläschen die kaum zu sehen sind, mit dem Diesel aus dem Tank kommen. Sieht schon fast wie weisser Nebel aus. Die Leitung bis zum Tank ist nicht porrös. Das heisst, ich muss demnächst mal den Tank ausbauen und die Anschlüsse überprüfen. Eine Wartungsklappe vom Innenraum zum Tank habe ich leider nicht gefunden. Ich habe übrigens die Wariante mit der Mechanischen Pumpe am Motor und 10 cm unter dem Filter ist ein kleines Rückschlagventiel aus plastik verbaut. Aber es macht jetzt keine Probleme beim Fahren. Ich habe nur einen haufen Luft im Filter.
Sachse
 
Beiträge: 40
Registriert: 14.07.2017 16:29
Fahrzeuge: Ligier Ambra country BJ1999 500ccm diesel

Re: Ambra Diesel springt schlecht an

Beitragvon macbloke » 06.08.2017 22:13

Coole aktion.... kannste den Anlasser zurückgeben?
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4657
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Ambra Diesel springt schlecht an

Beitragvon Sachse » 08.08.2017 17:09

So, habe ein Rücksendeticket für den Anlasser bekommen.

Dafür habe ich heute ein anderes Problem gehabt. Der Tank war etwa 1/4telst voll und er begann beim Fahren zu ruckeln.
Es kahmen jetzt richtig grosse Luftblasen vom Tank. Also muss irgendwas im Tank mit den Leitungen am Schlingertopf sein. (Fals der überhaupt einen hatt)
Zudem an der Dieselpumpe sämtliche Schrauben und Anschlüsse nachgezogen. Die waren alle locker.

An der Tankstelle wieder voll getankt, und siehe da, keine Luft mer vom Tank. Ich werde jetzt auch das Rückschlagventiel vor dem Dieselfilter tauschen, um das als Fehlerquelle auszuschliessen.

Hat jemand von euch schonmal bei einem Ambra den Tank ausgebaut? Ist das mit einer Hebebühne viel Arbeit?

Gruß Sachse
Sachse
 
Beiträge: 40
Registriert: 14.07.2017 16:29
Fahrzeuge: Ligier Ambra country BJ1999 500ccm diesel


Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast