Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Grüße aus'm Unterallgäu

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, Fuddschi, rolf.g3

Re: Grüße aus'm Unterallgäu

Beitragvon rolf.g3 » 25.07.2017 17:18

moin,

Wenn der Gang eingelegt ist, heißt: sicher das der Ganghebel sich auch in Position bewegt hat, der Tacho Geschwindigkeit anzeigt ohne das sich das Auto bewegt hast Du ein Problem, und zwar ein Getriebeproblem.
Das der Kraftfluß vom Motor zum Getriebe steht, bewiesen durch die Tachoanzeige.
Frage: Wo ist der Tacho angetrieben ? Seitlich am Getriebe oder im hinteren Bereich ?
Seitlich bedeutet, das die Welle vor dem Differential sich dreht, das Differential aber nicht.
Ist der Tachogeber im Bereich des Differentials angebracht ( glaub ich aber nicht ) bedeutet das, das Diff dreht sich aber NICHT die Räder.
Ich glaube das Du folgendes Problem hast: Das große Tellerrad am Differential wird mit 4 Schrauben gehalten. Diese drehen sich gerne mal ab. Das ist Dein Problem.
Ich kann mich allerdings auch irren

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2032
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 25.07.2017 17:25

tacho wird auf der höhe der getriebevario auf der anderenseite fest gegen über der welle
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon rolf.g3 » 25.07.2017 17:42

moin,

Ja, das dachte ich mir.
Bitte berichte mal wie´s bei Dir mit Schrauberei aussieht, wie Fit bist Du mit dem Schraubenschlüssel ?
Bevor ich Dir rate das Getriebe zu zerlegen werden wir noch ein paar Tests machen um das Problem weiter einzukreisen...
Ist jetzt nicht sooo dramatisch wie´s sich anhöhrt, aber auch nicht ohne.
Als erstes solltest Du den Wagen vorne so aufbocken das BEIDE Räder frei sind. Gang einlegen und am Rad drehen. Das gegenüberliegende Rad sollte sich entgegengesetzt drehen. Wird das nun festgehalten, sollte das gedrehte Rad gegen Wiederstand laufen, sprich, es sollte seehr schwer zu drehen sein.
Ist das nicht der Fall, entspricht das meinen Vermutungen.
Wenn dem denn so ist wirst Du 4 neue Schrauben brauchen. Diese zu bekommen wird schwierig, weil sind irgentwas 12.9 Härtegrad. Zu bekommen im gut sortierten Eisenwarenhandel ( genaue Bezeichnung auf den original Schraubenköpfen )
Diese werden dann getauscht und mit dem richtigen Drehmoment angezogen.
Eine Dichtung noch, das war´s.
Wenn allerdings das Getriebe schonmal offen ist würde ich alle Wellendichtringe UND Lager gleich mit tauschen ( kosten etwa 100€ )
Und natürlich frisches Öl ...
aber erstmal abwarten

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2032
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 25.07.2017 17:54

ich kann mit eingelegtem gang die welle trotzdem drehen habe ich gerade gemerkt?
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon rolf.g3 » 25.07.2017 18:04

moin,

micha291074 hat geschrieben:ich kann mit eingelegtem gang die welle trotzdem drehen


Welche Welle ?

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2032
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 25.07.2017 18:06

welle wo die getriebevario draufsitzt
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 26.07.2017 12:04

das mit dem getriebe hat sie bestätigt aber es ist noch mehr auf gefallen die linke bremsscheibe hülse abgebrochen. mfg.
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon Fuddschi » 26.07.2017 12:10

rolf.g3 hat geschrieben: Bevor ich Dir rate das Getriebe zu zerlegen werden wir noch ein paar Tests machen um das Problem weiter einzukreisen...
Ist jetzt nicht sooo dramatisch wie´s sich anhöhrt, aber auch nicht ohne.
Als erstes solltest Du den Wagen vorne so aufbocken das BEIDE Räder frei sind. Gang einlegen und am Rad drehen. Das gegenüberliegende Rad sollte sich entgegengesetzt drehen. Wird das nun festgehalten, sollte das gedrehte Rad gegen Wiederstand laufen, sprich, es sollte seehr schwer zu drehen sein.
Ist das nicht der Fall, entspricht das meinen Vermutungen.
Wenn dem denn so ist wirst Du 4 neue Schrauben brauchen. Diese zu bekommen wird schwierig, weil sind irgentwas 12.9 Härtegrad. Zu bekommen im gut sortierten Eisenwarenhandel ( genaue Bezeichnung auf den original Schraubenköpfen )
Diese werden dann getauscht und mit dem richtigen Drehmoment angezogen.
Eine Dichtung noch, das war´s.
Wenn allerdings das Getriebe schonmal offen ist würde ich alle Wellendichtringe UND Lager gleich mit tauschen ( kosten etwa 100€ )
Und natürlich frisches Öl ... aber erstmal abwarten


Genau so muss man vorgehen, ich werde den Verdacht auch nicht los, daß die Schrauben am Differentialgetriebe sich verselbstständigt haben 101)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5398
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 26.07.2017 12:15

ja das ist das nächste was ich schauen werde melde mich dann wieder! mfg.
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 26.07.2017 15:51

hallo leute!
Habe getriebe raus geholt und aufgemacht, das was ihr meint sind doch die 4 schrauben sind aber alle noch bomben fest!
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 26.07.2017 15:58

das die Welle vor dem Differential sich dreht, das Differential aber nicht.
das meinten gesternwelche das ist aber nicht
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 26.07.2017 16:08

dies ist das teil oder nicht
Dateianhänge
20170726_161803 (2).jpg
20170726_161803 (2).jpg (511.65 KiB) 270-mal betrachtet
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon rolf.g3 » 26.07.2017 16:49

moin,

Ja, in der tat. Das ist das Teil...
Da Du das Getriebe ausgebaut hast, hast Du - bevor Du es auseinandergnommen hast- irgentwelche Tests gemacht ?
Du hast das Getriebe auseinander: Hast Du irgentwo eine Fehlfunktion erkannt ?
Das Getriebeöl hast Du wohl abgelassen. Hingen an der Ablassschraube Metallspähne oder schweben im Öl silberne Teile?
Wie sieht der Gangverstellmechanismuß aus ?
Ist der / die Keile der G.-Vario am Ort/Zustand ?
Ist das Differential, das Teil das auf dem Foto zu sehen ist, funktionstüchtig ?

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2032
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Grüße aus'm Unterallgäu

Beitragvon micha291074 » 26.07.2017 17:23

test habe ich gemachträder laufen engegen gesetzt eins vorwärts das andere rückwärts.
die zahnräder sehen alle noch sehr gut aus spähne oder ähnliches nicht gesehen.
aber habe heute schonmal geschrieben das sich meine bremsscheibe verabschiedet hat kan das sein das ich dardurch kein vortrieb mehr habe?
wenn ich eine seite drehe dann dreht sich die andere seite anderst rum
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: Grüße aus'm Unterallgäu

Beitragvon rolf.g3 » 26.07.2017 18:52

moin,

micha291074 hat geschrieben:aber habe heute schonmal geschrieben das sich meine bremsscheibe verabschiedet hat kan das sein das ich dardurch kein vortrieb mehr habe?


Wenn die Achse, die in das Rad führt, abgedreht ist, die Verzahnung rund geworden ist, oder sonstwie sich gelöst hat, ja, dann könnte auch der Vortieb daunter leiden.
deshalb dachte ich an ein Einkreisen des Problems BEVOR größere Dinge in die Tat umgesetzt werden.
Ist das Rad mit der kaputten Bremse ... naja, Du schreibst da sei
micha291074 hat geschrieben: linke bremsscheibe hülse abgebrochen.

Mach bitte ein Foto vom Schaden oder beschreibe den Schaden präzieser.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2032
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

VorherigeNächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste