Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Hallo zusammen

Hier könnt ihr euch und eure Leichtkraftfahrzeuge vorstellen. Zeigt her eure Schätzchen!

Moderatoren: rolf.g3, JDM Fahrer

Hallo zusammen

Beitragvon AndreR80 » 24.05.2017 05:45

Hallo, ich heiße Andre und komme aus Nordrhein-Westfalen. Ich fahre einen Aixam 400SL Bj. 2002.
Ich habe ein Problem mit mit meiner Heizung. Nachdem das Kühlwasser abgelassen und alles gespült worden war, ging die Heizung nicht mehr. Also habe ich einen neuen Heizungskühler inkl neuen Ventil gekauft. BEI warmen Motor entlüftet, Wasser nachgefüllt. Keine Heizleistung
Thermostat habe ich getestet, auch OK. Die Wasserpumpe arbeitet auch. Vermutlich habe ich noch Luft im Heizungskühler (Luftsack). Meine Frage: Hat der noch irgendwo eine Klappe (Kalt/Warmluft)?
Die vielleicht harkt. Und wie komme ich da dran?
Hilft es den Heizungskühler auszubauen und den mit angeschlossen Schläuchen auf den Kopf zu stellen falls noch Luft drin ist?
Bin für jeden Tip dankbar. Gruß Andre
Dateianhänge
IMG_1494495516647_28382.jpg
IMG_1494495516647_28382.jpg (49.3 KiB) 748-mal betrachtet
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon guidolenz123 » 24.05.2017 07:50

Bild
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10987
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Hallo zusammen

Beitragvon guidolenz123 » 24.05.2017 07:51

Funzt die Mimik der Heizungsverstellung (Innennschieber/Heizungsregler im Fahrgastraum zu Ventil am Wasserkreislauf im Motorraum) ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10987
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Hallo zusammen

Beitragvon macbloke » 24.05.2017 10:07

Ein herzliches willkommen auch von mir!

Auf viel Spaß, vor allem.

Aber auch die nötige Hilfe, die kann ja denn auch Spaß machen, wenn man denn dann nicht mehr so einsam und allein vor einer Herausforderung sitzt....

Zu deiner Sache:
1. Hab auch zwei Aixams von deinem Modell 400. DAs eine ist Älter das andere Jünger.

Bei mir hat nach Ablassen des Kühlmediums das Auffüllen gereicht damit die Innenraumheizung wieder Funktioniert.

Einaml musste ich das Ventil vom Wärmetauscher austauschen, weil das beim Ausbau des Motors Schaden genommen hatte. Also da war auch der komplette Kühler entleert. Zum Glück kann man das Ventil separat bekommen.

Fragen:
1. Hast du schon Überprüft ob das Ventil über den Drahtzug von Innen bedient werden kann, so wie Guido Vorgeschlagen hat?
2. geht der Lüftermotor noch?
3. Hast Du den alten Wärmertauscher noch? Hilft vielleicht nicht bei der Lösung, aber wäre schade wenn der voll funktionstüchtig weggeschmissen würde. Kostet immerhin 69€ neu.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4660
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Hallo zusammen

Beitragvon Cuxis » 24.05.2017 11:23

Hallo Andre,

en ganz herzliches Willkmmen von uns. 033) 033) 033)

Viele Grüße
Cuxis
 
Beiträge: 241
Registriert: 07.03.2016 18:04
Wohnort: Cuxhaven
Fahrzeuge: Casalini powered by Mitsubishi, Microcar MC1 (nur noch Karosserie), Hercules, 2CV, AK, DB 207, Zündapp, Maico MD, BMW 1100S, BMW C1 usw.

Re: Hallo zusammen

Beitragvon AndreR80 » 24.05.2017 12:34

Guido123, das Heizungsventil bediene ich von Hand. Der Drehregler wo der Zug eingehangen ist, ist ausgebrochen. Danke für die schnellen Antwort. Gruß Andre
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon AndreR80 » 24.05.2017 15:13

Hallo Guido, Den Zug von dem Heizungsregeler bediene ich mit der Hand. Der Drehknopf ist gebrochen . Danke
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon AndreR80 » 24.05.2017 15:13

Cuxis hat geschrieben:Hallo Andre,

en ganz herzliches Willkmmen von uns. 033) 033) 033)

Viele Grüße

Danke Dir Cuxis (:
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon AndreR80 » 24.05.2017 15:31

macbloke hat geschrieben:Ein herzliches willkommen auch von mir!

Auf viel Spaß, vor allem.

Aber auch die nötige Hilfe, die kann ja denn auch Spaß machen, wenn man denn dann nicht mehr so einsam und allein vor einer Herausforderung sitzt....

Zu deiner Sache:
1. Hab auch zwei Aixams von deinem Modell 400. DAs eine ist Älter das andere Jünger.

Bei mir hat nach Ablassen des Kühlmediums das Auffüllen gereicht damit die Innenraumheizung wieder Funktioniert.

Einaml musste ich das Ventil vom Wärmetauscher austauschen, weil das beim Ausbau des Motors Schaden genommen hatte. Also da war auch der komplette Kühler entleert. Zum Glück kann man das Ventil separat bekommen.

Fragen:
1. Hast du schon Überprüft ob das Ventil über den Drahtzug von Innen bedient werden kann, so wie Guido Vorgeschlagen hat?
2. geht der Lüftermotor noch?


3. Hast Du den alten Wärmertauscher noch? Hilft vielleicht nicht bei der Lösung, aber wäre schade wenn der voll funktionstüchtig weggeschmissen würde. Kostet immerhin 69€ neu.



Nein, das geht nur noch vom Motorraum aus, das man das Ventil stellt.Sowie der Regler für die Klappen nur noch geht wenn ich den Zug mit der Hand stelle. Der Lüftermotor läuft wie er soll.Ich muss dazu aber sagen das wenn er auf die Frontscheibe bläst, auf der Beifahrerseite keine Luft kommt, auf der Fahrerseite kommt voll Luft und in der mitte nur ganz wenig.Aus der Mittellkonsole und im Fußraum bläst er ganz normal.Aber halt nur kalt, es ist als würde nur die Luft von aussen rein kommen. Das war auch der Grund warum ich nach der Klappe gefragt habe die das regelt und wie man dran kommt. Damit ich die von Hand verstellen kann .
das zweite an das ich gedacht habe ist Luft im Heizungskühler, dann Zyrkuliert das Wasser ja nicht mehr richtig.Der Rücklauf von dem heizungskühler ist allerdings nach 10- 15 Kilometern heiß und auch gefüllt mit Wasser. 017)

Danke für deine Antwort, hast du vielleicht noch eine Idee wo es mit zusammenhängen könnte ?

Gruß Andre
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon AndreR80 » 24.05.2017 15:36

guidolenz123 hat geschrieben:Funzt die Mimik der Heizungsverstellung (Innennschieber/Heizungsregler im Fahrgastraum zu Ventil am Wasserkreislauf im Motorraum) ?


Also wenn ich den Zug rein stecke und wieder rausziehe hört man das sich mehrere Klappen bewegen. Ich habe das Gefühl das nur die Aussenluft rein kommt. Das Ventil ist komplett offen 100%.

Gruß Andre
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon AndreR80 » 24.05.2017 15:39

guidolenz123 hat geschrieben:Bild


Danke für die nette begrüßung 033) (:
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon Fuddschi » 24.05.2017 17:37

Bild

AndreR80 hat geschrieben:Ich habe ein Problem mit mit meiner Heizung. Nachdem das Kühlwasser abgelassen und alles gespült worden war, ging die Heizung nicht mehr.


Entlüften muss sehr sorgfältig durchgeführt werden, sonst funzt die Heizung nicht 072)

Also habe ich einen neuen Heizungskühler inkl neuen Ventil gekauft. BEI warmen Motor entlüftet, Wasser nachgefüllt. Keine Heizleistung
Thermostat habe ich getestet, auch OK. Die Wasserpumpe arbeitet auch.


Luft im Wärmetauscher :shock:

Vermutlich habe ich noch Luft im Heizungskühler (Luftsack).


Ja, so ist es 072)

Meine Frage: Hat der noch irgendwo eine Klappe (Kalt/Warmluft)?


Nein, die Heizung funzt nur bei laufendem Lüfter 072)

Die vielleicht harkt.


Der Außenmantel vom Seil kann verrutscht sein, deshalb ist ein Exaktes öffnen der Klappe nicht gewähleistet 101)

Und wie komme ich da dran?


Nur vom Motorraum her, ich würde an deiner Stelle noch den kompletten Luftfilter abbauen, damit man besser Schrauben kann 072)

Hilft es den Heizungskühler auszubauen und den mit angeschlossen Schläuchen auf den Kopf zu stellen falls noch Luft drin ist?


Nein, das bringt dich nicht weiter, der Kühler muss immer wieder mit Wasser aufgefüllt werden und das nur bei laufendem und warmen Motor, zwischendurch in Leerlaufstellung des Getriebes ab und zu Gas geben, damit die Wasserpumpe die restliche Luft herausdrücken kann 072)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5426
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Hallo zusammen

Beitragvon AndreR80 » 25.05.2017 00:26

Fuddschi hat geschrieben:Bild

AndreR80 hat geschrieben:Ich habe ein Problem mit mit meiner Heizung. Nachdem das Kühlwasser abgelassen und alles gespült worden war, ging die Heizung nicht mehr.


Entlüften muss sehr sorgfältig durchgeführt werden, sonst funzt die Heizung nicht 072)

Also habe ich einen neuen Heizungskühler inkl neuen Ventil gekauft. BEI warmen Motor entlüftet, Wasser nachgefüllt. Keine Heizleistung
Thermostat habe ich getestet, auch OK. Die Wasserpumpe arbeitet auch.


Luft im Wärmetauscher :shock:

Vermutlich habe ich noch Luft im Heizungskühler (Luftsack).


Ja, so ist es 072)

Meine Frage: Hat der noch irgendwo eine Klappe (Kalt/Warmluft)?


Nein, die Heizung funzt nur bei laufendem Lüfter 072)

Die vielleicht harkt.


Der Außenmantel vom Seil kann verrutscht sein, deshalb ist ein Exaktes öffnen der Klappe nicht gewähleistet 101)

Und wie komme ich da dran?


Nur vom Motorraum her, ich würde an deiner Stelle noch den kompletten Luftfilter abbauen, damit man besser Schrauben kann 072)

Hilft es den Heizungskühler auszubauen und den mit angeschlossen Schläuchen auf den Kopf zu stellen falls noch Luft drin ist?


Nein, das bringt dich nicht weiter, der Kühler muss immer wieder mit Wasser aufgefüllt werden und das nur bei laufendem und warmen Motor, zwischendurch in Leerlaufstellung des Getriebes ab und zu Gas geben, damit die Wasserpumpe die restliche Luft herausdrücken kann 072)


Danke für deine Antwort 023) . Entlüftet habe ich den mehrmals bei warmen motor. Fahre seit dem austausch schon mehrere Monate und immer wieder Kühlerdeckel runter ,gas geben ,Wasser nachfüllen und es kam keine veränderrung, es ging aber auch kein Wasser mehr rein 017) .
ich denke ja auch das irgendwo noch Luft festhängt, aber ich wollte auch mal wissen was ihr dazu meint 023) .
Den Außenmantel am Zug werde ich mal kontrollieren. Ich baue auch nochmal den Heizungskühler aus ( ohne die Schläuche zu entfernen) und versuche von dort aus die Klappen zu verstellen .

Zum zweiten, wenn der Heizungskühler natürlich noch angeschlossen raus ist. Dann halte ich den Kühler mal so das der Rücklauf höher liegt wie der Vorlauf um die Luft da raus zu bekommen. Mein Bruder wir dann zwischendurch mal aufs Gas treten bei warmen Motor, mal sehen was passiert . Luft will ja immer nach oben. Vielen Dank nochmal für die schnelle Antwort. Gruß Andre
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Re: Hallo zusammen

Beitragvon AndreR80 » 25.05.2017 00:29

Ps . Werde dann mal Berichten was dabei raus gekommen ist 023)
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002


Zurück zu Mitglieder stellen sich vor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast