Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Lichtmaschine/Generator Abstimmung mit Batterie...

Plauderei über dies und das...

Moderatoren: Fuddschi, rolf.g3, macbloke

Re: Lichtmaschine/Generator Abstimmung mit Batterie...

Beitragvon sf169 » 23.09.2017 19:53

Nur mal als Info zur Lichtmaschine / Batterie:

Die Lichtmaschine sollte eig. immer mindestens so viele Ampere liefern wie die Batterie AH hat. Sollte - nicht muß.

Beim Mondeo MK3(ab 2000) ist ab Werk immer eine Lichtmaschine mit 125A verbaut - egal welcher Motor oder welche Ausstattung. Allerdings hatten die Benziner einen Freilauf ab Werk, die Diesel eine feste Riemenscheibe. Bei unseren Dieseln habe ich den Freilauf nachgerüstet bzw. eine Lichtmaschine vom Benziner verbaut. Die Laufkultur ist deutlich besser damit.
Der kleinste 110PS 1,8l Benziner hat eine 40AH Batterie verbaut, der 155PS 2,2l Diesel 72AH, die V6 Benziner 65AH - optional (mit extra Kreutzchen bei der Bestellung) auch 72AH. Im 2,2l hab ich eine 85AH verbaut - alles kein Problem.
Die Ladespannung wird vom PCM geregelt - zwischen 14,2 und 14,8V.

Das sollte beim Passat ähnlich sein. Die größere Lima wird die Batterie im Kurzstreckenbetrieb schneller laden können, vor allem wenn Zusatzverbraucher wie Heizbare Heckscheibe, Radio, Licht, etc. etc. eingeschaltet sind. Da kommt die kleinere Lichtmaschine an die Grenzen.
sf169
 
Beiträge: 167
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Lichtmaschine/Generator Abstimmung mit Batterie...

Beitragvon HerrToeff » 24.09.2017 17:40

Ich hatte bei meinem Transit -original- eine 30 A 12v Lima und eine 88 Ah Batterie.

Das ist schlecht. Die Lima muss gegen den Innenwiederstand der Riesenbatterie anarbeiten und kriegt deshalb nie eine ordentliche Ladeschlussspannung zustande. Deshalb habe ich sie gegen eine 40 Ah Batterie getauscht, selbst wenn die leergefunzelt ist ist sie nach Anrollen und 10 min Fahrt wieder einsatzklar.

Das Problem das moderne Limas - im Gegensatz zu meinem Oldtimer - haben ist, sie sind mit Aludrähten gewickelt statt mit Kupfer. Der Gesamtwiderstand beim Laden ergibt sich aus Widerstand Limadrähte und Innenwiderstand der Batterie. Beides kann beim Alterungsprozess zunehmen. Abhängig vom Inneren Aufbau muss eine 90a Lima nicht schlechter laden als eine 150A Version.

Lima sind heute auch deshalb überdimensioniert, weil sie energiesparend zu und abgeschaltet werden Diese Schaltung erfolgt über elektrische Kupplung oder Abschaltung der Wicklung und ist eine häufige Fehlerquelle. Ausserdem ergibt sich durch den nicht besonders thermisch stabilen Aludraht eine Nenn und eine Spitzenleistung sowie ESD. Auch die Einhaltung dieser Faktoren wird lima-spezifisch von der Abschaltung überwacht. Evtl sind auch thermische Sensoriken verbaut die die Hitze über den Widerstand der Spulenwicklung erfassen. Hier kann schon ein geringer Legierungsunterschied Valeo / Bosch draht Unterschiede - Konsequenzen auslösen. Ausserdem ist Valeo und Bosch von der externen Entstörung her anders beschaltet.

Welche Lima eingebaut ist wird ab Werk in den Bordrechner geschrieben. Soweit ich weiss in den Rechner des Multifunktionsdisplays -also Kombiinstrument- weiss aber nicht mehr genau. zB Steuerung Abschaltung ggf über CAN abhängig von Parametern an den Regler. Mich wundert das in all diesem Wunderwerk deine Diagnoseschnittstelle schweigt ..

Also ergeben sich folgende je nach Bauart Fehlerquellen: Bruch einer Wicklung, Thyristor, Diode, Kohle, Leitungsbrüche an Sensorik mal aussen vor.

Die ausgebaute Lima würde ich unbedingt prüfen/prüfen lassen. Ausserdem würde ich die alte und die neue Lima mal einfach statisch gegeneinander vermessen. Sowas dauert Minuten und spart evtl Tage. Versteh mich bitte nicht falsch ich verstehe schon dass Du ein wesentlich erfahrener Schrauber bist als ich. Nur auf rein menschlicher Schiene steckst Du grade bis über den Hals im High Tech Schlamassel, da besinnt man sich nicht immer an die ganz niederen Basics. An die wollte ich Dich mit dem Beitrag einfach nur erinnern.

-ich meine aber Trotzdem einen gewissen Fortschritt in der Marke zu erkennen. Beim Käfer dauerte der Limawechsel mehrere Minuten beim V6 ist er in wenigen Wochen erledigt.
lieben Gruß

Scheinbare Rechtschreibfehler sind keine Rechtschreibfehler sondern entsprechen jetzt schon den Regeln der Rechtschreibreform von 07/2054
Alle Zeitangaben sind Entenhausener Ortszeit


-- mobil erstellt mit Sinclair ZX 81 --
HerrToeff
 
Beiträge: 845
Registriert: 14.01.2016 11:18
Fahrzeuge: Transit 2.0 ohc Fensterbus lang 1983 - Sachs zx 50 erste serie- Schwalbe letzte Serie- D-truck 400 u.a.

Re: Lichtmaschine/Generator Abstimmung mit Batterie...

Beitragvon macbloke » 26.09.2017 07:49

vielen Dank ihr lieben....
...alles interessant
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4788
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Vorherige

Zurück zu Off-Topic Stammtisch

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast