Seite 1 von 1

Ganghebel

BeitragVerfasst: 20.12.2017 18:36
von Thomas76
Hallo,
ich habe hier einen Ligier JS50 B1
Fahrzeug startet nicht, da es den Neutralgang nicht erkennt. Entweder zeigt er D oder R im Kombi an, auch wenn er eigentlich auf N stehen müßte. Wo ist der Schalter versteckt, der das ganze erkennt. Ich habe schon versucht, die Schalthebelabdeckung abzubauen, bekomme es allerdings nicht hin.

Schon mal Danke für die Hilfe

Gruß
Thomas

Re: Ganghebel

BeitragVerfasst: 20.12.2017 20:09
von rolf.g3
moin,

Thomas76 hat geschrieben: Ich habe schon versucht, die Schalthebelabdeckung abzubauen, bekomme es allerdings nicht hin.


Wissen tu ich es nicht, aber am Ganghebel UNTER dieser Abdeckung sollten die Microschalter sitzen. Das Dein Wagen >N< nicht erkennt würde ich, wie Du schon ganz richtig vermutest, genau an diesen Schaltern als Fehlerquelle suchen.
Bei meinem M.Go ist die Abdeckung sehr merkwürdig angetackert. In Gummimuffen geschraubte Schrauben an unmöglichen Stellen befestigt. Der gesamte Ganghebel wackelt wenn diese komischen Gummimuffen aus ihrer Bohrung springen, was natürlich sofort passiert sobald der Schalthebel geringfügig seitlich belastet wird...

Also: Abdeckung abmontieren - kann gesteckt sein, oder verschraubt oder mit irgentwelchen Steckdübeln verpöppelt.
Schalter suchen und auf Gängigkeit prüfen. Könnte sein das einer der Schalter hängt / Bügel verbogen ist. Mit dem Multimeter auf Durchgang / Schaltgang prüfen

gruß rolf

Re: Ganghebel

BeitragVerfasst: 22.12.2017 19:13
von Thomas76
so, jetzt habe ich es. Ist ziemlich blöd konstriert. die Abdeckung ist von unten mit 6 Sternscheiben gesichert. Beim Abmachen brechen die Kunststoffbolzen der Verkleidung zwangsmäßig ab. Der Ganghebel selber ist von vorne mit einer Schraube fixiert. Der Hebel am Mikroschalter war total verbogen. Da ich auf die schnelle kein Ersatzteil finden konnte, habe ich das ganze einigermaßen ausgerichtet. Das ganze wieder mit Blechschrauben und Blechmuttern fixiert und die Abdeckung oben mit Silikon befestigt. Ist zwar nicht die feine engliche Art, aber so bekomme ich das ganze wenigstens einfach wieder ab, falls hier nochmal was ist. Von unten muß der Auspuff gelöst, sowie ein Hitzeschutzblech abgebaut werden.

Gruß
Thomas

Re: Ganghebel

BeitragVerfasst: 25.12.2017 14:36
von macbloke
Gut das es wieder funktioniert.

blöd konstruiert, da geb ich dir recht. Am Aixam400 und den anderen älteren LKFZ kommt man da recht einfach dran.