Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Schlösser zugefroren/Türen gehen nicht auf

Alles was beult und klappert...

Moderatoren: Metaphysik, Fuddschi, macbloke

Re: Schlösser zugefroren

Beitragvon muhamadali68 » 27.01.2016 11:19

muhamadali68 hat geschrieben:
Metaphysik hat geschrieben:
muhamadali68 hat geschrieben:ich reinige immer (im spähtherbst) mit wasser die dichtungen gründlich

Das würde ich im Januar Abends machen - hat einen viel besseren Effekt :lol: 033)
kommt drauf an WELCHEN effeckt man sich wünscht..... 002)


wenn man die dichtungsreinigung mit WASSER erst im jänner macht, kann man sich sehr sicher sein, das die türen zu 100% zugefrohren sind - das meinte wohl "Metaphysik" :mrgreen:
das ist aber sicher NICHT der erwünschte effekt..... :lol: :lol: :lol:
Gruß Ali ;)

Küschall-Compact mit Alu-Abduktionsrahmen+Carbon-Schutz, designed for life !
Benutzeravatar
muhamadali68
 
Beiträge: 165
Registriert: 30.07.2015 21:50
Wohnort: AUSTRIA / Burgenland

Re: Schlösser zugefroren

Beitragvon Schneider » 04.02.2016 11:41

Hallo,
wir haben schon Funk. Aber die Schlösser/Türen gingen weder mit Funk noch mit "normalem" Aufschließen auf. Und jetzt ist auch der Funk im Schlüssel kaputt. Wir hatten im Herbst alles gereinigt und wie Ihr gesagt habt auch geschmiert. Ehrlich gesagt glaube ich nicht an Einfrieren. Das Auto stand gerade mal 45 minuten draussen und hatte die ganze Nacht in der Garage verbracht.
Was kann es noch für einen Grund geben das die Türen nicht aufgehen ?
Gruß Sandra
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)
Schneider
 
Beiträge: 84
Registriert: 21.04.2015 09:48
Fahrzeuge: Ligier Eleganc

Re: Schlösser zugefroren

Beitragvon guidolenz123 » 04.02.2016 12:53

Schneider hat geschrieben:Hallo,
wir haben schon Funk. Aber die Schlösser/Türen gingen weder mit Funk noch mit "normalem" Aufschließen auf. Und jetzt ist auch der Funk im Schlüssel kaputt. Wir hatten im Herbst alles gereinigt und wie Ihr gesagt habt auch geschmiert. Ehrlich gesagt glaube ich nicht an Einfrieren. Das Auto stand gerade mal 45 minuten draussen und hatte die ganze Nacht in der Garage verbracht.
Was kann es noch für einen Grund geben das die Türen nicht aufgehen ?
Gruß Sandra



Wenn es mit den Schlüsseln nicht geht,dann ist die Mechnik des Schließzylinders (wenn er sich per Schlüssel nicht bewegen läßt) hinüber oder (wenn der Schlüssel dreht aber nix passiert) das Gestänge o.dergl..
Da aber ne weile die Chose mit Funk ging schätze ich nun 2 Fehler.
1) Schließzyl s.o.
und
nun das Elektrische auch noch...ggf Batt vom Auto leer ,oder Batt vom Schlüssel leer.

Tipp:
Wenn sich die Schließzyl nicht mit den Schlüsseln drehen lassen..DAS
Bild

in die Schließzyl mehrmal reinspüren ....mit dem Schlüssen im Schließzyl drehen und Co?
Dann wirds wohl gehen...

Gibts bei ebay.... Innotec deblock oil eingeben.
Wenn das nicht hilft (selbsterprobtes absolutes Wundermittel) hat das Schloß eine mechanische Macke. Werden aber wohl nicht alle Schlösser mechanisch defekt sein...ergo rumprobieren ..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11225
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Schlösser zugefroren

Beitragvon Fuddschi » 04.02.2016 21:31

Schneider hat geschrieben:Hallo,
wir haben schon Funk. Aber die Schlösser/Türen gingen weder mit Funk noch mit "normalem" Aufschließen auf. Und jetzt ist auch der Funk im Schlüssel kaputt. Wir hatten im Herbst alles gereinigt und wie Ihr gesagt habt auch geschmiert. Ehrlich gesagt glaube ich nicht an Einfrieren. Das Auto stand gerade mal 45 minuten draussen und hatte die ganze Nacht in der Garage verbracht.
Was kann es noch für einen Grund geben das die Türen nicht aufgehen ?
Gruß Sandra


Vielleicht ist nur die Batterie im Sender leer 101)

Übrigens sind Zentralverriegelungen immer Schwergängig im Aufschließen, das hängt wohl mit der Hebelwirkung des Gestängens zusammen 017)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5674
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Schlösser zugefroren

Beitragvon ppeis » 23.01.2017 08:49

Hallo,
leider hat uns das Thema auch erwischt. Ü-Eiwar auch schon in der Werkstatt deswegen - angeblich alles gemacht. Jetzt steht meine Tochter vor der Schule und bekommt die Türen nicht mehr auf.
Allerdings liegt bei uns nicht an den Schlössern glaube ich, durch die Zentralverriegelung funktioniert das Auf- und Zumachen. Ich glaube es liegt an den Bowdenzügen, der Griff geht nicht "weit" genug raus, damit der Zug die Tür öffnet.
Sehr unbefriedigend, weil Minus 5 Grad °C ist ja jetzt nicht wirklich kalt.
Ich denke die Werkstatt ist da ein bißchen überfordert. (Vertragshändler von Ligier)
Hat jemand einen guten Tipp, wie ich das Problem dauerhaft lösen kann?
Ich kann das Ding ja nicht den ganzen Winter mit ins Haus nehmen.

Gruß
Ingo
ppeis
 
Beiträge: 10
Registriert: 29.06.2016 09:13
Fahrzeuge: Ligier JS 50 dci

Re: Schlösser zugefroren

Beitragvon rolf.g3 » 23.01.2017 16:47

moin,

ppeis hat geschrieben:Ich glaube es liegt an den Bowdenzügen, der Griff geht nicht "weit" genug raus, damit der Zug die Tür öffnet.


Soweit ich wissen tu gibt es keine Bowdenzüge ür die Türöffner.
Die Mechanik wird über Stoßstangen, eher Stängelchen, weitergegeben. Tritt jetzt ein zu großer Wiederstand auf, zB wegen vereister Mechanik, biegen sich diese Stangen gerne durch, die Türen können nicht geöffnet werden.
Abhilfe schafft uU ein Türschlossenteiserspray, zu haben in jedem Baumarkt / Tankstelle - nutzt nur nix im Handschuhfach wenn die Türen zugefrohren sind ... gehört in die Tasche.

Tip: Mit einem handelsüblichen Sprühöl ( zB WD 40, Caramba super ) direkt ins Schlüsselloch sprühen und bei geöffneter Tür die Schließmechanik großzügig einsprühen. Sollte Vereisungen lösen, Feuchtigkeit verdrängen und so weiteres Vereisen verhindern.
( Beim Waschen des Fahrzeugs mit dem Hochdruckgerät niemals in/auf die Schlösser halten )
Die Dichtungsgummis / Türdichtungen mit im Handel erhältlichem Pflegemittel behandeln ( Hirschtalg https://www.amazon.de/Filmer-60468-Hirs ... B000YJ3VPS )

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2157
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Schlösser zugefroren

Beitragvon Fuddschi » 23.01.2017 17:06

rolf.g3 hat geschrieben:( Beim Waschen des Fahrzeugs mit dem Hochdruckgerät niemals in/auf die Schlösser halten )


Bei Frost Auto Waschen ? :shock: - Das würde ich niemals tun :roll:

Als Alternative muss man mit einem Gasfeuerzeug die Flamme auf den Schlüssel richten um dann versuchen, das Schloss mit dem Vorgeheizten Schlüssel zu öffnen 101)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5674
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Schlösser zugefroren

Beitragvon Schneider » 26.01.2017 11:32

Hallo,

bei mir spinnen jetzt beide Türen. Die Fahrertür geht fast nie auf. Teilweise auch von innen nicht. Meine Türen meinen einfach Sie sind abgeschlossen. Dabei schließe ich jetzt schon garnicht mehr mein Auto überall ab. In Garage, Betriebsgelände und auf heimischem Einkaufsboden lass ich es einfach offen.
Die Beifahrertür hatten wir jetzt mal so aufbekommen: Mit Funk nochmal verriegelt und mit Schlüssel aufgeschlossen, da hat man das erste mal seit langem beim Aufgehen das klicken gehört. Funktioniert aber auch nur selten und bei der Fahrertür garnicht.

Irgendwie hat der Mechanismus mit Kälte Probleme (letztes Jahr schon). Allerdings braucht es dazu nicht unbedingt 15 Grad minus haben. Ist schon doof wenn Du bei 15 Grad minus tanken gehst und das Fenster der Beifahrertür offen lässt, damit Du zur Not von innen öffnen kannst.

Alles schmieren und getue (Garage mit Radiator geheizt) helfen nicht. Am Montag ist eh Wartung angesagt und da schaut die Werkstatt danach. Bin mal gespannt, der Mechaniker hatte diese Woche Ligier Schulung und mein Problem dort angesprochen.

Sag Euch bescheid wie es ausgegangen ist.

Sandra
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)
Schneider
 
Beiträge: 84
Registriert: 21.04.2015 09:48
Fahrzeuge: Ligier Eleganc

Re: Schlösser zugefroren

Beitragvon ppeis » 26.01.2017 11:43

Hallo Sandra,
endlich habe ich mal einen Leidensgenossen gefunden der auch einen JS 50 hat.
Das wäre schön, wenn die Werkstatt was herausfinden würde. Ich würde mich das auch was kosten lassen. Weil im Moment lässt meine Tochter die Heckklappe offen stehen - auch in der Stadt - weil sie sonst nicht mehr in das Auto kommt.
Unser Ü-Ei war letzte Woche in der Werkstatt (2x) und sie haben gesagt es funktioniert jetzt alles.
Auf meine Nachfrage wie es jetzt weitergeht - Anfang der Woche - weil eben nix alles geht, kam keine Antwort.
Ich erwäge schon das Ding zurückzugeben, weil man es ja im Winter nicht benutzen kann. Wir haben es seit Mai 2016 im Einsatz (hat fast 2 Jahre auf dem Hof vom Händler gestanden)
Ich werde dann mal das Wort Wandlung und Rechtsschutz beim Händler in den Raum werfen, vielleicht werden sie dann reagieren.
Gruß
Ingo
ppeis
 
Beiträge: 10
Registriert: 29.06.2016 09:13
Fahrzeuge: Ligier JS 50 dci

Re: Schlösser zugefroren

Beitragvon ppeis » 26.01.2017 11:43

Sorry Beitrag war 2x
ppeis
 
Beiträge: 10
Registriert: 29.06.2016 09:13
Fahrzeuge: Ligier JS 50 dci

Re: Schlösser zugefroren/Türen öffnen sich nicht

Beitragvon Schneider » 26.01.2017 11:47

Hallo Ingo,

das mit dem Kofferraum offen lassen machen wir jetzt auch beim Einkaufen -schont meine Nerven- . Geht aber wirklich nur hier in unserem kleinen Ort.

Sag Dir auf jeden Fall Bescheid.

Wir hatten mit unserem Autole auch schon einige Schlachten zu schlagen (kannst Du ja in meinen Beiträgen verfolgen). Dabei fahre ich den sooooo gerne und wenn er fährt fährt er ja auch super.

Ist schon interessant das Ihr die selben Probleme habt. Werde ich meiner Werkstatt aber auch sagen, dass ich nicht alleine bin.

Gruß Sandra
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)
Schneider
 
Beiträge: 84
Registriert: 21.04.2015 09:48
Fahrzeuge: Ligier Eleganc

Re: Schlösser zugefroren

Beitragvon BumBum10Euro » 26.01.2017 19:24

Vieleicht machst es auch so,
Zuhause und in der Arbeit lasse ich das Ü-Ei einfach offen, Funkfernbedienung läuft im moment nicht.

Klauen wird das Ding niemand. 019)
BumBum10Euro
 
Beiträge: 15
Registriert: 24.01.2017 12:47
Fahrzeuge: Ligier X-TOO RS DCI
BJ 2010 ca 22.000km
LDW442CRS

Re: Schlösser zugefroren

Beitragvon Fuddschi » 26.01.2017 21:04

BumBum10Euro hat geschrieben:Klauen wird das Ding niemand. 019)


Ein Schwedisches Auto besteht aus Schwedenstahl, ein Deutsches Auto aus Kruppstahl, ein Polnisches Auto aus DIEBSTAHL.
Ich hoffe natürlich nicht, daß man dein Kabinenroller in Polen findet :mrgreen: :wink:
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5674
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Schlösser zugefroren/Türen gehen nicht auf

Beitragvon Schneider » 01.02.2017 11:22

Hallo Ingo und alle Interessierten,

also meine Werkstatt war ja 1 Woche auf Ligierschulung und hatte mein Problem dort angesprochen.
Lt. Ligier käme das gaaaaaaannnnnz oft vor. Das seien "Seilzüge" die in der Tür in einfrieren und vor dem Winter gefettet werden müssen.
Meine Werkstatt hat ersteinmal meine Fahrertür auseinandergenommen und gefettet. -Sehen wir mal was es bringt zumal die Kältewelle wohl vorbei ist und ich es nicht wirklich testen kann.
Aber das kann es ja auch nicht sein, das ich jedes Jahr die Türen auseinandernehmen lassen muss.
Wenn ich meine Werkstattrechnung habe sage ich Dir/Euch genau welche Seilzüge das waren.
Vielleicht kommt da auch das von Fuddschi angepriesene ?Schmieröl? hin dann können wir Ihn ja fragen wenn wir genau wissen wo das Öl hinsoll.

LG Sandra
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)
Schneider
 
Beiträge: 84
Registriert: 21.04.2015 09:48
Fahrzeuge: Ligier Eleganc

Re: Schlösser zugefroren/Türen gehen nicht auf

Beitragvon Fuddschi » 02.02.2017 18:29

Schneider hat geschrieben:Vielleicht kommt da auch das von Fuddschi angepriesene ?Schmieröl? hin dann können wir Ihn ja fragen wenn wir genau wissen wo das Öl hinsoll.


Ich habe hier kein Öl angepriesen, das muss ein Irrtum sein 017) Ich fette die Seilzüge unter der Verkleidung, ebenso die Rollen und andere bewegliche Teile hinter der Verkleidung 072)

Ins Türschloss käme mir einfach ein Nähmaschinenöl 072)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5674
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

VorherigeNächste

Zurück zu Karosserie & Innenraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast