Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

mc 2 startet nicht?

Hier funkt´s

Moderatoren: rolf.g3, macbloke

mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 15:32

hallo mein microcar mc2 hat kein startgeräuch mehr was kann es sein??
mfg. wingenbach
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon guidolenz123 » 11.09.2017 15:43

Geht der Anlasser nicht ?
Rattert es ?
Klackt es ?
Geht Licht und Hupe noch ?

Fremdstart probiert ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11220
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 15:46

Hatte heute gaszug erneuert und bin ausversehen an den minuspol gekommen
nein anlasser geht nicht ! licht hupe weiß ich nicht habe ich nicht probiert
Licht und hupe geht


mfg.wingenbach
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 16:11

wenn ich starten möchte wird das dispay sehr dunkel!
mfg.wingenbach
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon guidolenz123 » 11.09.2017 16:15

Häng mal die Batterie ab und wieder an (Pluspol).

Polklemmen (beide) gut !! anziehen.

Vlt hilft das bereits..kenne das auch von anderen KFZ...meist ein Kontaktproblem...

Ansonsten kann das u.a. z.B. ein Kurzschluss im Anlasser selbst sein.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11220
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 16:19

ja aber das display wird auch sehr dunkel wenn ich starten möchte?
Relais vieleicht kaputt zum starten
welches kann es denn sein?
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 16:32

batterie abgeklemmt und wieder dran nutzte nichts?
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon rolf.g3 » 11.09.2017 17:00

moin,

Wenn der Anlasser nicht geht is was kaputt, soviel erstmal dazu.
Was wissen wir ?
Zusammenfassung:
Nach Wechsel des Gaszuges, während der Montage an den Minuspol gelangt, liegt das Problem vor.
Licht und Hupe sind in Funktion.
Lichthupe ... ?
Display wird dunkel bei Startversuch.
Anlassgeräusch ist keins ...

Kommt man an den Minuspol bei der Montage ist das meist unerheblich, solange kein Pluspol in Form eines Bauteils oder blanken Kabels inbolviert ist.
Ich gehe davon aus, das bei der Montage des Gaszuges der Fragesteller an den PLUSPOL der Batterie gekommen ist, mit etwas was Massekontakt hat und elektrisch leitend ist.
Das das Display beim Startversuch dunkel wird hat in sofern nix zu sagen, weil das immer dunkel wird beim Starten.
Wird das Display beim Starten aber normalerweise NICHT dunkel, bedeutet das: Erheblicher Strom wird vom Netz irgentwohin geleitet. Das ist schlecht. Es kann sein das das Hauptstromkabel irgentwo verletzt wurde und beim Startvorgang der Strom der Batterie auf Masse geht. Wir reden in diesem Fall von seeeehr viel Strom, zumal das Display ja dunkel wird.
Dieser Kurtzschluß ist sehr gefährlich ! Das Fahrzeug kann Feuer fangen und abbrennen.
Ein solcher Kurtzschlluß ist aber sichtbar und riechbar, manchmal auch hörbar.
In jedem Falle gild: Batterie abklemmen, am besten ausbauen, und Schadstelle suchen. Bei weiterer Betätigung des Zündschalters herscht akute Brandgefahr.
Das Fahrzeug ist NICHT Betriebsfähig.
Fehler schnellstmöglich finden und reparieren.
Den Vorgang beschreiben wie es zur Berührung des Minuspol´s ( oder war´s doch der Pluspol??? ) bei der Montage des Gaszuges gekommen ist.
Bitte genaustens prüfen und die einzelnen Arbeitsschritte nachvollziehen ( könnte wetten der Gaszug berührt den Anlasser nach der Brücke )

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2156
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 17:13

sorry habe gerade gesehen das es das pluspol war!
mfg. wingenbach
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 17:18

ich habe den gaszug rausgezogen dabei ist der gaszug an den pluspol gekommen ganzkurz ca. 1 sekunde.
mfg.wingenbach
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon micha291074 » 11.09.2017 18:06

habe fehler gefunden sicherung kaputt getaucht jetzt geht es wieder alles.
vielen dank für die hilfe und alles gute euch noch.
mfg.wingenbach
micha291074
 
Beiträge: 37
Registriert: 25.07.2017 13:49
Fahrzeuge: microcar mc2 campus

Re: mc 2 startet nicht?

Beitragvon guidolenz123 » 11.09.2017 18:50

Schön ,wenn was klappt..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11220
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: mc 2 startet nicht?

Beitragvon Fuddschi » 12.09.2017 12:26

micha291074 hat geschrieben:habe fehler gefunden sicherung kaputt getaucht jetzt geht es wieder alles.
vielen dank für die hilfe und alles gute euch noch.
mfg.wingenbach


Es wäre doch für uns alle hier sehr Interessant, wie diese Sicherung aussieht und wieviel Ampere sie Absichert 072)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5666
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast