Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Es ruckelt beim anfahren...

Alles was quietscht und rattert....

Moderatoren: guidolenz123, JDM Fahrer

Re: Es ruckelt beim anfahren...

Beitragvon a-aus-k » 04.03.2015 13:25

ähm, also wenn das vorderegummi-moto- lager nur durch eine schraube erstzt wurde...kann gar nix mehr ruckenl.

beim angefragten Problem soll der Fragesteller mal schauen ob
- das getriebe überhaupt noch fest verschraubt ist!
- oder die vario irgendwo total ausgeschlagen ist. (riemen runter, zum wackeltest)

andy
Ligier, Modell Ambra, 505ccm-Lombardini-2-zyl. Diesel
a-aus-k
 
Beiträge: 309
Registriert: 11.11.2010 09:43
Wohnort: Karlsruhe

Re: Es ruckelt beim anfahren...

Beitragvon macbloke » 04.03.2015 22:21

Doch, auch dann kann es noch ruckeln. so stabil ist das nicht. DAnn geigt der ganze Rahmen.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4658
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Es ruckelt beim anfahren...

Beitragvon a-aus-k » 05.03.2015 14:49

quatsch'!
Ligier, Modell Ambra, 505ccm-Lombardini-2-zyl. Diesel
a-aus-k
 
Beiträge: 309
Registriert: 11.11.2010 09:43
Wohnort: Karlsruhe

Re: Es ruckelt beim anfahren...

Beitragvon guidolenz123 » 05.03.2015 15:38

a-aus-k hat geschrieben:quatsch'!


sagte der

Bild
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 10980
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Es ruckelt beim anfahren...

Beitragvon MICROPIN » 06.03.2015 17:57

Die motorseitige Variofeder ist nicht distanziert. Auf einer Seite von den roten oder schwarzen Kunststoffdeckeln gehören distanzscheiben rein.
MICROPIN
 
Beiträge: 10
Registriert: 04.07.2013 17:38

Re: Es ruckelt beim anfahren...

Beitragvon Fuddschi » 06.03.2015 18:24

MICROPIN hat geschrieben:Die motorseitige Variofeder ist nicht distanziert. Auf einer Seite von den roten oder schwarzen Kunststoffdeckeln gehören distanzscheiben rein.


Hallo, wie wärs, wenn du dich mal hier vernünftig Vorstellst? (Nettiquette) viewforum.php?f=4


Und bitte eine Signatur basteln, die geht so: viewtopic.php?f=13&t=1581

Sonst wird in zukunft der hier kommen: Bild
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5424
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Es ruckelt beim anfahren...

Beitragvon macbloke » 07.03.2015 16:38

MICROPIN hat geschrieben:Die motorseitige Variofeder ist nicht distanziert. Auf einer Seite von den roten oder schwarzen Kunststoffdeckeln gehören distanzscheiben rein.


Was meinst du damit? Verstehe ich nicht.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4658
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Es ruckelt beim anfahren...

Beitragvon AndreR80 » 25.05.2017 01:20

Steve123 hat geschrieben:Guten Abend allerseits.

Ich habe ein Problem..
Wenn ich anfahre hab ich das Gefühl einen schlag von hinten zu bekommen.
Ich kann nicht zuordnen woher das kommt.

Die Bremsen sind es nicht.
Hilfe!!! :/


Bei mir war die Getriebevario platt. Es hat geruckelt beim anfahren und wenn ich vom Gas gegangen bin hat meiner sehr heftig abgebremst.
Sind deine Nockengleiter noch vorhanden?
Die waren bei mir zusätzlich zu der kaputten Getriebevario komplett weg. Gruß Andre
Benutzeravatar
AndreR80
 
Beiträge: 14
Registriert: 20.05.2017 15:57
Wohnort: Nordrhein-Westfalen
Fahrzeuge: Aixam 400 SL Bj. 2002

Vorherige

Zurück zu Fahrwerk, Bremsen, Felgen & Reifen

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast