Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Öle mischen

Alles was oben nicht reinpasst

Moderatoren: Metaphysik, guidolenz123

Re: Öle mischen

Beitragvon Lupo76 » 22.11.2017 13:23

Ja wie? Kommt nix mehr? Keine Bilder von dem, was der Hersteller gesagt hat?
Lupo76
 

Re: Öle mischen

Beitragvon guidolenz123 » 22.11.2017 13:31

Na na na wir wollen doch nicht provozieren...soll doch Spaß machen hier...und Meinungsvielfalt ist ein hohes Gut.


Alle die gleiche Meinung... gibts zB in Nordkorea... aber wollen wir wirkl. mit solchen Frisuren rumrennen ? :mrgreen:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11221
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Öle mischen

Beitragvon macbloke » 22.11.2017 13:53

Nein LUPO.

ich bin selber Chemieingenieur. Ich habe meinen Ex-Chef, (Dr. der Chemie) gefragt, der bei einer der weltgrößten Schmiermittel und Schmieröl Hersteller in der Entwicklungsabteilung arbeitet.

Die verlinkten Hompages entsprechen dem was er mir gesagt hat.

ich werde mir deine Texte noch einmal durchlesen, ob ich etwas übersehen habe.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4784
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Öle mischen

Beitragvon Lupo76 » 22.11.2017 13:53

Ne, aber wenn etwas als "Quatsch" abgetan wird, ohne dass man es begründen kann, werde ich sauer.

Der gute Mann soll es doch im Namen aller einfach beweisen und gut ist.

Ist keine Provokation, aber wer eine Meinung teilt, bzw einem anderen Unrecht unterstellt, muss dies auch begründen können.

Edit:

Und ich bin der Kaiser von China.
Wenn Du vom fach bist und sowas behauptest, sollte man dich schnellstens nicht mehr arbeiten lassen. Gelinde ausgedrückt.

Lass es Dir doch einfach schriftlich geben.

Immer dieses "Ich kenne einen, der hat gesagt, dass...."-Gelaber nervt einfach nur.
Lupo76
 

Re: Öle mischen

Beitragvon guidolenz123 » 22.11.2017 13:57

Lupo76 hat geschrieben:Ne, aber wenn etwas als "Quatsch" abgetan wird, ohne dass man es begründen kann, werde ich sauer.

Der gute Mann soll es doch im Namen aller einfach beweisen und gut ist.

Ist keine Provokation, aber wer eine Meinung teilt, bzw einem anderen Unrecht unterstellt, muss dies auch begründen können.

Edit:

Und ich bin der Kaiser von China.
Wenn Du vom fach bist und sowas behauptest, sollte man dich schnellstens nicht mehr arbeiten lassen. Gelinde ausgedrückt.

Lass es Dir doch einfach schriftlich geben.

Immer dieses "Ich kenne einen, der hat gesagt, dass...."-Gelaber nervt einfach nur.


macbloke bringt sich hier (u.a. als Moderator) für keine Kohle (nur einfach so) ein ..opfert für Mitglieder des Forums also auch Dich seine Freizeit. Das sollte respektiert werden...
Außerdem kennen wir ihn hier als ausgesprochen kompetent..

Sei so nett und lass die persönlichen Angriffe.
Auch die Wahl deiner Formulierungen solltest Du überdenken.
Das ist nicht der Stil unseres Forums.
Wird auch nicht geduldet.
So und nun Frieden !!!!!
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11221
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Öle mischen

Beitragvon rolf.g3 » 22.11.2017 14:33

moin,

Der Fred läuft aus dem Ruder, schade eigentlich.
macbloke genießt hier im Forum einen guten Ruf, seine Beiträge sind in Sachen Chemie nicht unbedingt nur Googlewissen - echt nicht!

Lupo76 hat geschrieben:Und ich bin der Kaiser von China.
Wenn Du vom fach bist und sowas behauptest, sollte man dich schnellstens nicht mehr arbeiten lassen. Gelinde ausgedrückt.



@Kaiser von China: Bitte mäßige Deine Ausdrucksweise! Deine Provokationen sind nicht hinnehmbar!
Dies ist eine einstweilige Verwarnung. Bei weiteren Verbalatacken wirst Du öffentlich verwarnt zur Not auch gesperrt, was ich persönlich sehr schade fände. Deine Beiträge sind wertvoll für das Forum - aber nicht auf Kosten der guten Kinderstube...

Dieser Fred wird nun gesperrt


gruß Mod rolf.g3
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2156
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Öle mischen

Beitragvon rolf.g3 » 24.11.2017 22:03

moin,

Thema wieder entsperrt, da nun die Gefahr der Manipulation aufgehoben wurde

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2156
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Öle mischen

Beitragvon guidolenz123 » 25.11.2017 09:51

023) 023) 023) 023) 023)
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11221
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Öle mischen

Beitragvon rolf.g3 » 25.11.2017 17:56

moin,

Sooooo, Ölwechsel vollbracht. Motor läuft wie er soll. Dreht beim Anlassen deutlich schneller, zündet dadurch wesentlich früher, war aber noch nicht wirklich kalt... heute Nacht soll´s Frost geben, mal schauen wie er morgen früh anspringt.
Der Lombardini ist und bleibt ein rauher Geselle, unbeeindruckt - wenn er erst mal läuft - von der Dieselqualität ( dieses Aral - Premium - Teuerzeug ) und von der Qualität des Öl´s. Hat aber im Gegensatz zum Yanmar im M.Go in den oberen Drehzahlbereichen etwas mehr Drehmoment...

Das Altöl wurde jetzt schon lang gefahren. Konsistenz wie Teer.
Der Nova ist in sofern blöde gebaut das das Getriebe direkt unter dem Motor angebracht wurde. dadurch ist das Ablassen des Öl´s über eine der beiden Ölablassschrauben eher schlecht, weil die plörre sich wohl über das Getriebe verteilt... :(
Dafür gibt es aber wunderbar eine Ölabsaugpumpe im Baumarkt zu kaufen :D
Schnüpel in den Ölmessstabhalter einführen, an die Batterie anklemmen und einschalten.
Die Verpackung verspricht einen schnellen und sauberen Ölwechsel.
Das Ergebniss allerdings ist Meilenweit davon entfernt, wenn nicht zu sagen komplett gegenteilig :( :( :(
Eine riesen Schweinerei: Der Motor der Pumpe lief nicht an, also Gehäuse aufgeschraubt und Motor angestoßen. Dann lief das Teil - ich sollte evtl erwähnen das es sich bei der Pumpe um ein älteres ( 4 Jahre ) aber dennoch fabrikneues Teil handelt, da bislang unbenutzt...
Selbstansaugend sagt die Packung, nur wann sie selbst ansaugt sagt die Packung nicht ... iwann tat sie´s aber.
Von Schnell kann beim Pumpen auch die Rede nicht sein. Die Packung gibt an das die Pumpe 15 Minuten laufen darf, dann sollte sie für eine Weile abkühlen ... in dieser 1/4 Stunde hatte das Ding nichtmal einen halben Lieter Öl gepumpt ( Öl hatte eine Temperatur von etwa 40 - 50°C ) ... soviel zum Thema " schnell "
Nach einer weiteren 1/4 Stunde bemerkte ich Öl, welches aus dem Gehäuse der Pumpe tropfte :shock: ... und nicht wenig !
Die Dichtung an der Pumpenwelle ist undicht - oder vielmehr: Da gibt es KEINE Dichtung :shock: :shock: :shock:
Weil die pumpe 5 Amp zieht hielt ich es nach einer Weile für angebracht, ein Ladegerät mit anzuschließen was letztlich kein Fehler war.
Nach über einer Stunde zog die Pumpe dann endlich Luft, gute 2 Ltr Saft war raus... Ölfilter ( Ohne Ölfilterschlüssel - hab ihn nicht gefunden ) gewechselt und meinen Mix aufgefüllt. vorher jedoch die Stoßstange, große Teile des Motor´s und die Scheinwerfer gereinigt. Schlicht der gesamte Vorderwagen war mit Altöl einbgesifft... Beim entfernen der Schläuche tropft und spritzt die Schwarze Brühe überall hin, aus dem Pumpengehäuse läuft das Zeug ... KATASTROPHE !!!!!!
Zum großen Glück hatte ich einen alten Bettbezug untergelegt, sonst hätte ich einen Ölfleck von der Größe des Bodensee´s produziert.
Da auch noch Restöl in der pumpe verbleibt ist die Lagerung der Pumpe extrem fragwürdig: Es tropft ...

Fazit:
Ich hatte die Pumpe für meine Ölwechsel beim Baumarkt mit dem Bieber gekauft.
Weder schnell noch sauber arbeitet das Teil - wenn´s denn mal anfängt zu arbeiten...
Größt möglicher Sauereifaktor!
Werde das Teil entsorgen - OHNE wie üblich vorher zu zerlegen um etwaige noch brauchbare Teile zu bergen. Ein Haufen Schrott und völlig unbrauchbar .... würde gern dem Hersteller einen netten Brief zukommen lassen mit einer überaus detailreichen Beschreibung der Arbeit die mir diese Pumpe beschert hat. Leider reicht mein Mandarin für eine solche Beschreibung nicht aus...

Also: Mein Lombardini läuft wie immer nach dem Ölwechsel ( Erstmal ! ), werde weiter beobachten und berichten ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2156
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Öle mischen

Beitragvon Fuddschi » 25.11.2017 18:56

rolf.g3 hat geschrieben:Thema wieder entsperrt, da nun die Gefahr der Manipulation aufgehoben wurde


Schööööön 033) 038)

rolf.g3 hat geschrieben: Dafür gibt es aber wunderbar eine Ölabsaugpumpe im Baumarkt zu kaufen :D
Schnüpel in den Ölmessstabhalter einführen, an die Batterie anklemmen und einschalten.
Die Verpackung verspricht einen schnellen und sauberen Ölwechsel.
Das Ergebniss allerdings ist Meilenweit davon entfernt, wenn nicht zu sagen komplett gegenteilig :( :( :(
Eine riesen Schweinerei: Der Motor der Pumpe lief nicht an, also Gehäuse aufgeschraubt und Motor angestoßen. Dann lief das Teil - ich sollte evtl erwähnen das es sich bei der Pumpe um ein älteres ( 4 Jahre ) aber dennoch fabrikneues Teil handelt, da bislang unbenutzt...
Selbstansaugend sagt die Packung, nur wann sie selbst ansaugt sagt die Packung nicht ... iwann tat sie´s aber.
Von Schnell kann beim Pumpen auch die Rede nicht sein. Die Packung gibt an das die Pumpe 15 Minuten laufen darf, dann sollte sie für eine Weile abkühlen ... in dieser 1/4 Stunde hatte das Ding nichtmal einen halben Lieter Öl gepumpt ( Öl hatte eine Temperatur von etwa 40 - 50°C ) ... soviel zum Thema " schnell "
Nach einer weiteren 1/4 Stunde bemerkte ich Öl, welches aus dem Gehäuse der Pumpe tropfte :shock: ... und nicht wenig !
Die Dichtung an der Pumpenwelle ist undicht - oder vielmehr: Da gibt es KEINE Dichtung :shock: :shock: :shock:
Weil die pumpe 5 Amp zieht hielt ich es nach einer Weile für angebracht, ein Ladegerät mit anzuschließen was letztlich kein Fehler war.
Nach über einer Stunde zog die Pumpe dann endlich Luft, gute 2 Ltr Saft war raus... Ölfilter ( Ohne Ölfilterschlüssel - hab ihn nicht gefunden ) gewechselt und meinen Mix aufgefüllt. vorher jedoch die Stoßstange, große Teile des Motor´s und die Scheinwerfer gereinigt. Schlicht der gesamte Vorderwagen war mit Altöl einbgesifft... Beim entfernen der Schläuche tropft und spritzt die Schwarze Brühe überall hin, aus dem Pumpengehäuse läuft das Zeug ... KATASTROPHE !!!!!!
Zum großen Glück hatte ich einen alten Bettbezug untergelegt, sonst hätte ich einen Ölfleck von der Größe des Bodensee´s produziert.
Da auch noch Restöl in der pumpe verbleibt ist die Lagerung der Pumpe extrem fragwürdig: Es tropft ...

Fazit:
Ich hatte die Pumpe für meine Ölwechsel beim Baumarkt mit dem Bieber gekauft.
Weder schnell noch sauber arbeitet das Teil - wenn´s denn mal anfängt zu arbeiten...
Größt möglicher Sauereifaktor!
Werde das Teil entsorgen - OHNE wie üblich vorher zu zerlegen um etwaige noch brauchbare Teile zu bergen. Ein Haufen Schrott und völlig unbrauchbar .... würde gern dem Hersteller einen netten Brief zukommen lassen mit einer überaus detailreichen Beschreibung der Arbeit die mir diese Pumpe beschert hat. Leider reicht mein Mandarin für eine solche Beschreibung nicht aus...


Ich hatte mal eine solche 12 Volt- Pumpe gekauft, die hat nach 2 Minuten (!) schlapp gemacht, laut bedienungsanleitung war diese Pumpe auch für Benzin gedacht, da ich im Schuppen einen Motorroller habe, den ich mit Benzin aus dem Kanister
betanke:

Bild

Nach der Reklamation über Ibey hatte ich dem Händler diese Pumpe zurück geschickt und er hat mir dann im gegenzug sofort eine Neue Pumpe geschickt. Nach ein Paar Tagen wollte ich diese Neue Pumpe in Betrieb setzen, nach ein, zwei Minuten war diese Pumpe ebenfalls Defekt :shock: Nach nochmaliger Reklamation und Rücksendung hatte ich vom Händler mein Geld zurück bekommen :o

Fazit: Nie wieder kauf ich eine Pumpe "Made in China" 076)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5671
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Öle mischen

Beitragvon rolf.g3 » 01.12.2017 16:46

moin,

Zwischenmeldung:

Heute Morgen -3°C, einmal glühen, 3 Motorumdrehungen, da ...
Guuut, läuft etwas unrund in der ersten Minute, nimmt aber Gas an und dreht willig hoch, etwas Weißrauch in besagter Minute - jedenfalls in der ersten Hälfte derselben.
Batterie ist wohlgefüllt NACH dem Start.
Erstmal gut, wenn´s neuigkeiten gibt meldung hier ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2156
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Öle mischen

Beitragvon Fuddschi » 01.12.2017 16:58

rolf.g3 hat geschrieben:moin,

Zwischenmeldung:

Heute Morgen -3°C, einmal glühen, 3 Motorumdrehungen, da ...
Guuut, läuft etwas unrund in der ersten Minute, nimmt aber Gas an und dreht willig hoch, etwas Weißrauch in besagter Minute - jedenfalls in der ersten Hälfte derselben.
Batterie ist wohlgefüllt NACH dem Start.
Erstmal gut, wenn´s neuigkeiten gibt meldung hier ...

gruß rolf


So muss das sein, alles andere wäre eine Katastrophe 023) :D
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5671
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Vorherige

Zurück zu Sonstige Technikthemen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste