Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Ursache Variomatik oder 2-Takter...?

Alles was oben nicht reinpasst

Moderatoren: Metaphysik, guidolenz123

Ursache Variomatik oder 2-Takter...?

Beitragvon macbloke » 05.07.2017 10:28

Wir sind mit unserem Roller, gerade mal 1 Monat alt, 2500km gefahren.

Jetzt macht er bei längerer Bergfahrt in Vollgas schlapp.

Sonst nicht. Halbgas oder dreiviertelgas.

Beim Aixam kenn ich das als Anzeichen, dass der Antriebsriemen verbraucht ist.

Aber beim Roller nach 2500km?

Ist nach dem letzten Tanken aufgetreten.... glaube aber nicht das das die Ursache ist, denn dann wäre es sofort in Schräglage, nicht erst wenn ich den Berg etwas länger fahre....

Was könnte da sein.

Sorry, aber im Rollerforum find ich nix... oder Antwortet keiner

Mischung zu fett? Nach dem Anfahren wenn der Motor kalt ist qualmt es noch ganz gut.

Kerzenbild hab ich keines, weil der doofe Roller hat ja eine Verkleidung. Da müsste nman j aArbeiten um da dran zu kommen :mrgreen:


noch keines.... mach ich als nächstes.
Auspuff zu?

Bei meiner ersten Inspektion bei 500km hatte ich so einen Ring übrig und keiner wusste wo der hinsoll. Ob es daran liegt?
Mich überholen seuit dem zwar alle anderen Rollerfahrer immer noch, aber nicht mehr so schnell.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4795
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Ursache Variomatik oder 2-Takter...?

Beitragvon rolf.g3 » 05.07.2017 13:06

moin,

Das sieht mir aber eher nach Motor als nach Vario aus. Nur bei längerer Bergfahrt ... kann eigentlich nur ein Themisches Problem sein ... 101)

macbloke hat geschrieben:st nach dem letzten Tanken aufgetreten....


Kann auch am Öl liegen. Ich hab mir da ´ne Flasche 2T Öl gekauft für billig. Der letzte Mist ! Die Maschinen qualmen und haben Leistungsverlust im oberen Drehzahlbereich.

Das Kerzengesicht ist schon wichtig, wie Du weist. Gibt es doch auskunft über die Verbrennung.

macbloke hat geschrieben:Mischung zu fett? Nach dem Anfahren wenn der Motor kalt ist qualmt es noch ganz gut.


Möglich, oder zu mager, dann zuviel Öl im Benzin UND Thermische probleme die meist an der Zündkerze anfangen ( Aussetzer )

macbloke hat geschrieben:noch keines.... mach ich als nächstes.
Auspuff zu?


Eher nicht, nicht nach 2,5 KKm

macbloke hat geschrieben:Kerzenbild hab ich keines, weil der doofe Roller hat ja eine Verkleidung. Da müsste nman j aArbeiten um da dran zu kommen :mrgreen:


Wirst nicht rundum kommen... sollte aber im Handbuch was darüber stehen wie man das am blödesten hinbekommt ... oder ist das so ein Roller, bei dem man das Hinterrad ausbauen muß um an die Scheinwerferbirne zu gelangen ...?

Also: Falsches Öl ( auch 2T Öl ) kann zu Leistungsverlust führen. Falsches Gemisch, verursacht durch verschmutztes Benzin, verstellte Luftschraube, verschmutzter Lufi ( aber eigentlich auch nicht nach 2,5KKm )...

Würde die Vario einen Schuß haben sollte der Fehler NICHT nur bei längeren Bergfahrten auftreten, sondern auch bei kurzen Fahrten in der Ebene. Es sei denn, die Vario hat ein Thermisches Problem ... glaub ich aber nicht

Habt Ihr nicht noch Garantie auf das Ding ??

macbloke hat geschrieben:Bei meiner ersten Inspektion bei 500km hatte ich so einen Ring übrig und keiner wusste wo der hinsoll.


Jaaa, so überflüssige Teile finden sich da und dort, vergiss sie bis die Trachtenvereinsmitglieder danach fragen, bis dahin ...

macbloke hat geschrieben: Ob es daran liegt?


... Nö ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2164
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Ursache Variomatik oder 2-Takter...?

Beitragvon macbloke » 05.07.2017 13:44

Jaja, hab ich garantie darauf....

Der sollte sowieso zur 1. Gratisinspektion.


Aber da muss ich ja besser suchen wo der Ring hinkommt, und den dann einbauen. Und nach Köln fahren.

Ach ich mach das mal und nehm den Ring mit. Soll der mir auch direkt sagen woran das lag.
Da es getrennt geschmiert ist, könnte es ja noch daran liegen das die Pumpe der Schmierung eingestellt werden muss.... soll alle 1000 oder 2 Monate eingestellt werden. Naja, Handbuch Hersteller Angabe halt....
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4795
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Ursache Variomatik oder 2-Takter...?

Beitragvon guidolenz123 » 05.07.2017 15:10

Durch längeres Bergauf Fahren könnte ggf die Spritmenge zu gering werden...wg der dauernden Volllast. Sowas hatte ich mal mit einer 125 Horex MZB. Da kam bei längerer V-max zuwenig Sprit durch. Bei Halbgas und Co lief sie dann super, aber ruckelte bei Vollgas. Meine Werkstatt hat dann was am Vergaser gefummelt und gut gings. (War afaik iwas mit Beschleunigungs-(Pumpe)/Hebel ?!?

Vlt ist auch nur die Hauptdüse verschmutzt, da es vorher bei Dir so nicht auftrat ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11235
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Ursache Variomatik oder 2-Takter...?

Beitragvon macbloke » 05.07.2017 15:26

Ah. Ja. Das könnte auch sein.

2000km ging s gut und jetzt nach dem Tanken.... hm.

Vielleicht doch was beim Tanken....
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4795
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Ursache Variomatik oder 2-Takter...?

Beitragvon Fuddschi » 05.07.2017 15:48

macbloke hat geschrieben:Ah. Ja. Das könnte auch sein.

2000km ging s gut und jetzt nach dem Tanken.... hm.

Vielleicht doch was beim Tanken....


Logisch, beim Tanken hast du Dreck im Tank herausgespült und ist in den Vergaser gewandert 072)

Fazit: Garantie- Fall, der Verkäufer muss das Malheur beheben :wink:
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 5684
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Ursache Variomatik oder 2-Takter...?

Beitragvon guidolenz123 » 05.07.2017 18:48

macbloke hat geschrieben:Ah. Ja. Das könnte auch sein.

2000km ging s gut und jetzt nach dem Tanken.... hm.

Vielleicht doch was beim Tanken....



Ggf Benzinfilter verdreckt...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11235
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper


Zurück zu Sonstige Technikthemen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast