Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Wenn der Schraubergott zürnt ...

Alles was oben nicht reinpasst

Moderatoren: guidolenz123, Metaphysik

Wenn der Schraubergott zürnt ...

Beitragvon rolf.g3 » 09.05.2017 18:01

moin,

Es ging darum eine AHK an ein Kfz zu bauen. Besagtes KFZ ist der gute alte RAV4 von Toyota. Im Netz kostet eine AHK komplett 180€ und der Einbau sollte in etwa 3 Stunden, weil meine Knochen aber im Moment so garnicht wollen, eher 4,5Stunden dauern.
Das Autohaus verlangt für die Komplettlösung über 800 €.

Die AHK wird an 2 Stahlwinkel angeschraubt. Die Stahlwinkel werden an den Rahmen angebracht, an dafür vorgesehene Schrauben.
Also 2 Schrauben Links, 2 Schrauben rechts abdrehen, Winkel unterlegen, Schrauben wieder einschrauben, AHK ansetzen, je Seite 3 Schrauben durch und auf Drehmoment bringen. FERTIG. Mit einer Hand ( der rechten ) auf dem Rücken sollte das in etwa 20 Minuten zu bewekstelligen sein.

1.Schraube ließ sich halb herausdrehen, dann machte sie Knack und drehte frei ... Mist ...
2. Schraube ließ sich ein 4tel herrausdrehen, knackte ebenfalls und drehte auch frei ... nochmehr Mist ...
3. und 4. Schraube, auch hier das selbe Bild, alles Mist !!!

2 Möglichkeiten: 1.) wir vergessen das mit der AHK. ... oder 2.) wir versuchen einen chirurgischen Eingriff.

Flex die dünne Flexscheibe drauf und von oben in den Rahmen geflext. Ich sollte noch erwähnen das der RAV4 eine wunderbahre Konstruktion in diesem Bereich aufweist. Eine Mischung zwischen Leiterrahmen und Bodengruppe, als Sandwich aufgebaut.
Die Schrauben für die AHK liegen in dem Teil der von unten wie der Leiterrahmen aussieht. Vom Kofferraum aus flexte ich ein " Fenster " im Bereich der Schrauben, bog das Blech, besser die Bleche - sind derer 3 - nach oben und konnte die Muttern wieder am Fundament verschweißen, so das sie wiederstand aufbringen das die Schrauben endlich ausgedreht werden können.
... Um es kurz zu machen: Jede Mutter mußte ich 4-5x anheften, da sie immer wieder abriss beim Herausschrauben.
Pro Schraube brauchte ich also eine gute Stunde - nur um sie herauszuschrauben.
Muttern dann wieder eingeschweißt nachdem ich die Gewinde ( na klar, feingewinde ) gereinigt hatte. Die Winkel angebracht und die Schrauben wieder eingeschraubt. Diesmal schraubten die Schrauben wie neue, konnte sie fast von Hand einschrauben...
Das war gestern. 5,5 Std ...
Heute die Fenster wieder zugeschweißt und das Anschlußkabel verlegt. Dazu 1 Bohrung im Fahrzeugboden angebracht und die Außensteckdose ( 13 Pol ) angeschlossen und montiert.
Die Verkabelung der Rückleuchten gesucht ... und gesucht und gesucht und gesucht ... kann ja wohl nich wahr sein... Der Komplette Kofferraum muß dafür ausgebaut werden: Hintere Sitze raus, hintere Gurte raus ( wahrscheinlich auch die vorderen )
Seitenverkleidung unten raus damit die oberen rausnehmbar werden, wohl auf beiden Seiten. Dann kommt man hinter die, von der oberen Verkleidung verdeckte, innere Blechverkleidung, in der, tieeef unten verborgen, die Zuleitung der Rückleuchten zu finden ist.
Heißt: 2 Stunden brüchiges Plastik ausbauen, teils geschraubt, verpümpelt ( die natürlich alle kaputt gehen beim aushebeln ) und geklipst ( die Klipsnasen brechen auch gerne ab), um dann erfolgreich an den Kabelbaum 3 Kabel anzubringen und die Masseleiting anzuschrauben um dann wieder rückwärz den ganzen Müll wieder sorgsam einzubauen in der Hoffnung das Plastik nirgens zu überdehnen...
PRO SEITE

Übrigens: Ist ein zugemülltes Frauenauto ... also nicht direkt Müll im Kofferraum, sondern Zeug was man unterwegs eben so braucht ... Decken, Taschen, leere Kanister, volle Kanister, Handwagen, Jacken, Schuhe ( na klar ) ... so ´n Zeug eben und seeehr reichlich

Nee Leute, ich habe schon öfters AHK´s eingebaut, aber sooo eine SCHE..E ist mir noch nie untergekommen. Langsam begreife ich das das Autohaus 800€ aufruft.
Zu allem Überfluß ( wie gesagt, ich hatte bisher noch nicht die Möglichkeit an die Fahrzeugelektrik zu kommen, passiert erst am Donnerstag !!! ) war heute beim Starten des Wagens die ABS - Leuchte am leuchten und ging nichtmehr aus.
Na klar ist das meine Schuld, ich baue ja auch an der Karre herum, was habe ich wohl daaaa gemacht ...
( Das Fahrzeug wird gebraucht, täglich, deshalb hatte ich versprochen das die Karre IMMER fahrbereit bleibt, zerlegter Kofferraum oder ähnliches zwar, doch abrufbar fahrbereit, und das ist so )
Warum die doofe ABS Funzel jetzt leuchtet... aber sowas von keine Ahnung ...

Ich möchte echt mal wissen was ich so verbrochen hab das das alles so läuft. Im Nachhinein wär dann doch Möglichkeit 1 wesentlich interessanter gewesen: vergiss es einfach und geh ´n Kaffee trinken ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2367
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Wenn der Schraubergott zürnt ...

Beitragvon guidolenz123 » 09.05.2017 18:37

Beim Schweißen Batterie nicht abgeklemmt ?
Kann schon mal einen Sensor/Steuergerät durcheinanderbringen/killen.....
Batterie mal abklemmen und schauen ,ob alles wieder will...ansonsten oder auch paralell mal Fehlercode auslesen/lassen.
Viel Glück...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11778
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Wenn der Schraubergott zürnt ...

Beitragvon 50ccm » 09.05.2017 20:14

Hallo
Könnte auch ein defekte Birne sein .Das wird auch öfter über das ABS angezeigte . 017)
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1549
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Wenn der Schraubergott zürnt ...

Beitragvon macbloke » 10.05.2017 08:25

Hmmmm.
Kommt mir so bekannt vor.

AHK hab ich auch eingebaut an unserem Passat. Allerdings: Kabelbaum mit Stecker! Und an die verkabelung kommt man gut dran.

Einfach die Vorhandenen Kabel an den Steckern auseinander gezogen, dann Stecker mit Weiche reingesteckt und FERTIG.

Einmal links und einmal rechts. Was das angeht ist VW einsame spitze.

Stoßstange ab. Verstärktes Eisenteil raus,
Schrauben: Zwei Schrauben je Holm raus,
Zwei Träger in die Holme, vorgestnzte Bleche ausbrechen, und 3! Schrauben je Holm um die Stoßstangenträger festzuschrauben ans Auto. 4 Schraube davon muss in eine angeschweisste Mutter, die beiden anderen Schrauben mit Muttern festgedreht.

Pustekuchen! Wenn man alles montiert bekommt man die Schraube in die festgeschweisste Mutter nicht rein.

Es sei denn man verbaut die beiden Längsträger zuerst einzeln, aber dann bekommt man den Querträger mit der Kupplung nicht mehr montiert.
:(

Und die ABS Lampe hat mich auch schon mal an meinem Fusion zur Genüge geärgert!!! Der steht jetzt noch da rum, und wartet auf Wiederbelebung!

Ich kann dir sowas von Nachempfinden!
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 4992
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Wenn der Schraubergott zürnt ...

Beitragvon rolf.g3 » 10.05.2017 13:25

moin,

macbloke hat geschrieben: Kabelbaum mit Stecker!


Ja, kenn ich. Hatte das beim Golf 3 Kombi: Ori Stecker ab, AHK Stecker drauf, Ori Stecker wieder drauf = fertig :D
Beim anderen Golf ohne Kombi gab´s nur den Universal E-Satz bei, hat etwas länger gedauert, 20 Minuten etwa.
Beim Transit war die Ekeltrik etwas umständlicher, da WoMoausbau im Weg, da hat´s 30 Minuten gedauert.
Beim Polo war das schlimmste die Kupplung anzubringen. War die Heckschürze vom deutschen Modell und die AHK vom Exportmodell. Gab ´n bissl Wellblech, aber egal.

Das sich Schrauben nicht lösen gibt es heufig, grad im Bereich unterm Auto. Da aber der Hersteller soo einen Mist fabriziert, mit dem Wissen das da die ein oder andere Schraube evtl mal ausgeschraubt werden muß und das Gegengewinde IM Rahmen mit nur einem Pünktchen angeklebt wurde ... Hätte deutlich anders gelöst werden können.
Auch die Verlegung der Kabel... Was denken sich die Inschenjöööre dabei ???
Warum muß der gesamte Kofferraum, also alle Verkleidungen, des Fahrzeugs ausgebaut werden um an die 3 Kabel zu gelangen ... is doch Wahnsinn.
Als letztes ist die Installation des Blinkerrelais an der Rheie. Beim Golf macht man unterm Lenkrad ein Kläppchen auf, zieht das alte raus und das neue rein - fertig.
beim RAV muß das halbe Dashboard raus...

Egal. Die Kupplung hängt am Auto, die " Fenster " sind wieder zu ( von Verkleidungsteilen abgedeckt - also unsichtbar ) der Innenrahmen neu konserviert und derAHK Stecker angeschlossen und montiert.

guidolenz123 hat geschrieben:Beim Schweißen Batterie nicht abgeklemmt ?


Hab ich noch nie gemacht. Sollte aber auch im Bereich der ABS Anlage nicht von Bedeutung sein, ist ohne Zündschlüssel ohne Spannung.
guidolenz123 hat geschrieben: mal Fehlercode auslesen/lassen.

Passiert scheinbar heute, werde so morgen erfahren das ich der böse Schuldige bin der da ordentlich was verbockt hat ...
50ccm hat geschrieben:Könnte auch ein defekte Birne sein .Das wird auch öfter über das ABS angezeigte . 017)

Nö, bei diesem Projekt habe ich solch ein Glück bestimmt nicht ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2367
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Wenn der Schraubergott zürnt ...

Beitragvon Fuddschi » 10.05.2017 16:44

rolf.g3 hat geschrieben: Langsam begreife ich das das Autohaus 800€ aufruft.


Meine Anhängerkupplung für den VW-LT 31 Bj. 1988 hatte damals (1992) 800 DM, in Worten: Achthundert Deutsche Mark gekostet mit E- Satz. :wink:

Das ganze musste ich selbst Einbauen, bei einem Gewicht von 25 Kg :shock:

Und 800 Euro sind 1600 DM :shock:

Was man alles macht, wenn man noch Jung ist... 072)

Die Batterie soll man tatsächlich beim Schweissen abklemmen:

http://www.autoschrauber.de/00031/sicherheit_schweissen
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 6036
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Wenn der Schraubergott zürnt ...

Beitragvon rolf.g3 » 10.05.2017 17:39

moin,

Fuddschi hat geschrieben:Die Batterie soll man tatsächlich beim Schweissen abklemmen:

http://www.autoschrauber.de/00031/sicherheit_schweissen


äh, ...


30.12.2014 - 22:07

Das Abklemmen der Batterie beim Schweißen gehört ins Reich der Mythen und Sagen und ist sogar kontraproduktiv.
Die Batterie ist eines von den wenigen Teilen im Auto, das eine Spannungsspitze ableiten kann. Sie schützt somit in bestimmten Fällen die Bordelektronik, aber NUR, wenn sie angeklemmt ist.

WENN bei abgeklemmter Batterie geschweißt werden soll, z.b. weil in der Nähe des Batteriehalters geschweißt wird dann bitte PLUS- und MINUS-Kabel abklemmen und beide gut leitend miteinander verbinden. (Schraubzwinge, Gripzange). Der Tipp, die Massezange am selben Werkstück und so nahe wie möglich an der Schweißstelle anzubringen ist goldrichtig. Schützt jedoch nicht vor den gefürchteten vagabundierenden Strömen (nicht Kriechströmen) die Steuergeräte und Lager killen KÖNNEN.

Kopiert aus Deinem Link der das Gegenteil des obigen aussagt.

Ist das jetzt eher als Religion zu sehen, also Glaubenssache ... ?

Ich bin es gewohnt an Auto´s zu schweißen die wenig bis garkeine Ekeltronik an Bord haben. Wenn ich also was Schweiße ( Fülldraht ) kommt mir immer hinterher das da doch noch was war ...
Bislang habe ich keine Schäden verursacht, garkeine - also elektronische ... der ein oder andere brennende U-Schutz, Löcherbraterei, Verzug der Naht oder ähnliches mal abgesehen ... ich schweiße auch nicht jeden Tag ...
Sollte das ABS - Lämpchen auf mein gebrutzel zurückzuführen sein ( was ich mir rein technisch aber überhauptgarnienicht vorstellen kann !!! ) so ist das der ERSTE Schaden.
Wir werden sehen

gruß rolf
Iwann ist es halt IMMER das Erstemal ...
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2367
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Wenn der Schraubergott zürnt ...

Beitragvon guidolenz123 » 10.05.2017 17:59

Hoffe ,Du hast recht.
Die Logik sagt mir allerdings, dass, wenn ich den Stromkreis unterbreche (Batt abklemme) es keine Spannungsspitzen im Bordnetz geben kann mangels Vorhandensein eines (Strom)-Kreislaufs, der Spannungsspitzen übertragen (oder was auch immer) könnte. Aber vlt doch nicht logisch ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11778
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Wenn der Schraubergott zürnt ...

Beitragvon rolf.g3 » 10.05.2017 18:09

moin,

guidolenz123 hat geschrieben:Hoffe ,Du hast recht.


Hahaha, Jaaa, das hoffe ich allerdings auch !!!!! :D :D :D

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2367
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Wenn der Schraubergott zürnt ...

Beitragvon Fuddschi » 10.05.2017 18:19

rolf.g3 hat geschrieben:moin,

guidolenz123 hat geschrieben:Hoffe ,Du hast recht.


Hahaha, Jaaa, das hoffe ich allerdings auch !!!!! :D :D :D

gruß rolf


Mein Ex- Chef hatte immer eine Regel:

Regel Nummer eins: Der Chef hat immer recht.
Regel Nummer zwei: Wenn der Chef unrecht hat, siehe Regel Nummer eins 019)
Maxia 400 (Le N1 du sans permis preconise) mit Kubota z 402 Bj. 5.2000, Karosserie- und Motorverfallsdatum Unbekannt. Bild

Bei Shell, Aral, Esso und anderen Abzockern halte ich nur um die Luft zu kontrollieren :mrgreen:
Benutzeravatar
Fuddschi
 
Beiträge: 6036
Registriert: 16.09.2011 15:30
Fahrzeuge: Aixam 400 SL Bj. 2000 mit Z402 Kubota- Motor (Verfallsdatum Unbekannt)

Re: Wenn der Schraubergott zürnt ...

Beitragvon rolf.g3 » 11.05.2017 19:13

moin,

Projekt AHK ist mit Erfolg zu Ende gebracht, der Schraubergott hat sich scheinbar beruhigt ...
Ekeltrik ist beim RAV4 eine Sache für sich, da nix iwi passt mußte der Kabelbaum / .-Strang etwas zerlegt werden. Die Anschlüsse konnten entweder im Kabelbaum der Rückleuchten angebracht werden, da wo sie auch hingehöhren meiner Meinung nach oder eben in den Rückleuchten direkt.
Der Kabelsalat für die Rückleuchten muß hierfür aber erstmal freigeschaufelt werden, eine Arbeit die ich so nu wirklich nicht noch anhängen wollte, also wählte ich den direkten Weg und bin an die Rückleuchten gegangen. Sollte auch gut sein, denn die Rückleuchten sind staub trocken, also gut isoliert.
Ein Hinkebein hat der Kabelbaum Rückleuchten natürlich auchnoch zu bieten was mir die Entscheidung leichter gemacht hat: Es wechseln die Kabelfarben am Stecker für die RL. Ein schwarzes Kabel geht in den Stecker, ein rotes kommt herraus. Gaaanz prima !!!
Ähnliches hatte ich bei der Belegung des Blinkerrelais. Komplett andere Kabelfarben. Keine der 3 Anschlußvarianten hat gefunzt. Hab´s letztlich ausgemessen: Rot = Minus, Weiß = Schaltplus, Schwarz = Dauerplus ... gaaaanz prima
Aber egal, der Hängertest war einwandfrei, alles geht ( nur der Blinker geht ständig an und aus :D )

Zu allem Überfluß war die Rückfahrtbirne durch, war aber nicht zu sehen, nur zu messen.( am PKW )

Ansonsten alles gut. Aus angedachten 3 Stunden wurden gute 15. Alle Bohrungen sind gegen Korrosion geschützt, der rostige Rahmen mit speziellem Wachs ( nach reinigung so gut es ging ) innen versiegelt, Alle Durchbrüche durch die Karosserie abgedichtet, letztlich die AHK-Kugel mit Fett bestrichen.

Die Dauerleuchtende ABS Lampe war eine durchgebrannte 10 Amp Sicherung, diese ersetzt, alles gut. Also KEINE Überspannung im Bordnetz.
( Also Glück gehabt ....??? 101) 101) 101) )

Fazit: Eine Katastrophe !!!

Morgen ist der Simmering für die Schwalbe da, da geht die Schrauberei grad weiter. Ist einiges mehr im Argen als bisher gedacht. Z.B.: Alle erreichbaren Schraubverbindungen am Vergaser waren locker :shock: :shock: :shock:
Wenn das im Inneren auch so ist war´s der Simmerring wohl dochnicht...

gruß rolf, der wieder etwas Licht am Horrorizont erblickt :D
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2367
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg


Zurück zu Sonstige Technikthemen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron